Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Unsere ersten "Red Bees"

Dieses Thema im Forum "Halterberichte / Projekte" wurde erstellt von maxer, 25 Februar 2011.

Beobachter:
Dieses Thema wird von 14 Benutzern beobachtet..
  1. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 16 August 2011
    Update: Habe mittlerweile ein 3tes Schneckengelege.

    Ein Wurf red bee`s ist auch schon wieder da. Habe mal 8 Stck in eine Art Vase (gibt Threads hier im Forum darüber) gesetzt. Die sind seit 4 Tagen da drin und sind wohl auf. Mal sehen ob die diesmal durchkommen. Die Vase habe ich seit 2 Monaten am Fenster stehen. Sollte eigentlich eingefahren sein.
  2. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 22 August 2011
    kurzes Update: Mit dem Nachwuchs ist alles tutti. Die wachsen und gedeihen. Schnecken sind noch keine da.
  3. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 13 November 2011
    Mal wieder ein kurzes Update. Meine Apfelschnecken legen ein Nest nach dem Anderen. Es klappt aber mit dem Nachwuchs nicht. Muß ich auch nicht unbedingt haben.
    Garnelennachwuchs hab ich auch viel. Es dauert keine 2 Tage bis die Weibchen nach einem Schlupf wieder Eier haben. Mehr gibts eigentlich nicht zu schreiben.
  4. Garnelator
    Offline

    Garnelator Guest

    Garneleneier:
    Garnelator 14 November 2011
    Na ist doch super!
    Also hast Du nun auch nen neuen Boden oder siedelst Du sie immer in die Vase um?
    Schönen Gruß
  5. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 17 November 2011
    Weder.....noch.....Ich hab lediglich ein paar Pflenzen rausgenommen. Nur um zu sehen warum und wie die schwinden.
  6. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 13 Dezember 2011
    Update: Nach den letzten positiven Wochen gab es gestern einen Rückschlag. Der 18! Jahre alte Filter verabschiedete sich. Naja...was solls^^
    Ich also nach der Arbeit auf in die nächst größere Stadt. Habe hier im Forum ja schon viel von den Dennerle-Teilen gelesen. Also im Laden auf zum Filter-Regal. Einer in der Größe die ich brauche stand noch da. Ich die Eckdaten durchgelesen und was sehe ich??????? Verbrauch 2W....wow....das macht satte 4,50€ Stromkosten im Jahr. Und die "Luftpumpe" spar ich mir nun auch noch. So komme ich mit dem Licht auf Stromkosten von ca. 10,50€ . Da hat die ganze Sache doch noch was Positives gehabt.
    Ansonsten ist alles im Lot. Die hecken wie die Kaniggel. Ich werd wohl ab Januar die ersten Abgeben können.
  7. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
  8. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 1 April 2012
    Update:

    `s läuft. Nachwuchs ohne Ende, ständig tragende Weibchen. Mittlerweile gebe ich auch Garnelen ab.
    Hier mal paar aktuelle Bilder.

    Anhänge:

  9. meiner einer
    Offline

    meiner einer GF-Mitglied

    Registriert seit:
    4 Januar 2011
    Beiträge:
    7.440
    Zustimmungen:
    9.060
    Garneleneier:
    2.018.693
    meiner einer 1 April 2012
  10. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 1 April 2012
    Nicht mal wenn man die Anhänge anklickt?
  11. meiner einer
    Offline

    meiner einer GF-Mitglied

    Registriert seit:
    4 Januar 2011
    Beiträge:
    7.440
    Zustimmungen:
    9.060
    Garneleneier:
    2.018.693
    meiner einer 1 April 2012
  12. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 1 April 2012
    Hmmmm....bei mir gehts....

    EDIT: erledigt
  13. buffy
    Offline

    buffy GF-Mitglied GF Supporter

    Registriert seit:
    22 November 2011
    Beiträge:
    4.003
    Zustimmungen:
    3.383
    Garneleneier:
    14.352
    buffy 1 April 2012
    Hallo Henry,

    habe mir gerade mal den ganzen Tread durchgelesen.
    Hattest du den Bodengrund noch gewechselt ? Oder hat sich das Problem so erledigt?
  14. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 1 April 2012
    Hallo Bigge,

    beim Bodengrund habe ich nix mehr geändert. Ich habe alles so gelassen wie es damals war.
  15. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 8 Februar 2013
    Hier ist alles beim alten. Das einzigste was mich wundert: Seit ca. 6-9 Monaten haben die Garnelen keine Eier mehr. Hat da jemand Erfahrung drin bzw. einen Tip?
  16. syracus
    Offline

    syracus GF-Mitglied

    Registriert seit:
    17 September 2012
    Beiträge:
    751
    Zustimmungen:
    296
    Garneleneier:
    1.276
    syracus 8 Februar 2013
    Hi,

    das habe ich jetzt schon öfters gelesen das eine Population abrupt die Vermehrung einstellt. Wenn ich mich recht erinnere kann man versuchen das Becken zu einzurichten oder andere Parameter wie Wasserwerte leicht zu verändern um den Stamm wieder 'aktiviere'.
    Das ist aber wirklich nur eine Vermutung basierend auf an gelesenem Wissen.

    Vielleicht würde ja aber auch die Zugabe von Tieren aus einem anderen Stamm bereits reichen ?

    Ich drück dir die Daumen das du eine Lösung findest.
  17. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 1 April 2013
    Das ist auch meine Vermutung Sebastian. Ich habe vor ein paar Wochen ein paar neue Pflanzen eingesetzt. Aber nix passiert. Weder Paarungsschwimmen noch Eier. Wenn die Temperaturen wärmer sind, werde ich mich hier mal nach einer Auffrischung meines Stammes umsehen.
  18. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 1 April 2013
    Kommando zurück. Habe gerade eiertragende Weibchen gesichtet. `s läuft wieder ;)
  19. syracus
    Offline

    syracus GF-Mitglied

    Registriert seit:
    17 September 2012
    Beiträge:
    751
    Zustimmungen:
    296
    Garneleneier:
    1.276
    syracus 1 April 2013
    Glückwunsch ! :) Na dann hat sich das Ostereiersuchen am Ostermontag ja gelohnt ;)
  20. maxer
    Offline

    maxer GF-Mitglied

    Registriert seit:
    22 Februar 2011
    Beiträge:
    127
    Zustimmungen:
    9
    Garneleneier:
    70
    maxer 13 Oktober 2013
    Von mir gibt es auch mal wieder was Neues. Mein posting vom 1. April führte zu keinem Ergebnis. Bis vor ca. einem Monat gab es keinen Nachwuchs mehr. Daraufhin stöberte ich eines Sonntags hier im Forum. In diversen Einrichtungsthreads holte ich mir Appetit, sodass ich mich mal eine gründliche Reinigung machte. Soll heißen:

    1. alle großen Garnelen rausholen und in eine separate Box (Junggarnelen waren ja keine vorhanden)
    2. 10 Liter Wasser habe ich separat für das spätere Füllen aufgehoben
    3. Deko + Pflanzen raus
    4. restliche Wasser raus und entsorgt
    5. Kies entfernt und mit heißem Wasser mehrmals gespült (mein Wurmproblem wurde dadurch auch gelöst)
    6. Aquariumscheiben von Algen befreit.
    7. Kies wieder rein + Deko (vorher mit Bürste abgeschruppt)
    8. Pflanzen verschnitten und eingepflanzt
    9. Filter gereinigt
    10. Wasserbefüllung (inkl. aufgehobenes Wasser der alten Befüllung)
    11. Garnelen rein

    Eine Garnele hat dies wohl nicht überlebt. Hatte somit direkt nach der Reinigung ca. 30-40 Garnelen im Becken. Cirka 3-5 Tage nach der Reinigung sah ich 4 Weibchen mit Eiern und kurze Zeit später kamen die ersten Babys zum Vorschein.
    Da mein Licht tagsüber aus ist (kommt genug Tageslicht rein), setzen sich die Babys an die hintere Scheibe um dort bereits wieder vorhandene Algen zu vertilgen. Hab gerade mal gezählt. Mindestens 30 Babys sind derzeit wieder vorhanden. Scheen isses^^

Diese Seite empfehlen