Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Amano Larven "nicht rechtwinklig"

Dieses Thema im Forum "Vermehrung / Zucht" wurde erstellt von Blues, 9 September 2014.

Beobachter:
Dieses Thema wird von 10 Benutzern beobachtet..
  1. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 30 Oktober 2014
    Im Kanister treiben immer noch ab und zu paar größere vorbei, an den Wänden sind noch keine "grasenden" zu entdecken.

    Vor 2 Tagen kamen wieder an die 10 Larven, habe jetzt wieder einige ins Glasbecken, das ich die ganze Zeit nicht mehr anrühre, auch einige in den Kanister. Nun heißt es weiter warten.
  2. wogi1987
    Offline

    wogi1987 GF-Mitglied

    Registriert seit:
    13 Juni 2013
    Beiträge:
    1.408
    Zustimmungen:
    1.751
    Garneleneier:
    14.004
    wogi1987 1 November 2014
    Bei mir siehts derzeit so aus:
    [​IMG][​IMG]

    Das erste Bild ist ne Larve die schon krabbelt, der Rest treibt noch durchs Wasser.
    2. Bild zeigt das Wasser. Ist auch in echt so trüb. Sieht nich nur so aus.

    Beheizt wird das Becken auf 22 Grad.
  3. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 1 November 2014
    Ah, Glückwunsch! :)

    Momentan halten sich die paar (vllt 5-6 Stück?) im Glasbecken, im Kanister immer mal wieder größere zu sehen. Müsste den abstöpseln, um zu sehen, ob schon was grast, damit ich den rumdrehen kann. Mein Wasser ist viel trüber.
  4. Birnensalat
    Offline

    Birnensalat GF-Mitglied

    Registriert seit:
    11 November 2014
    Beiträge:
    175
    Zustimmungen:
    75
    Garneleneier:
    5.016
    Birnensalat 20 November 2014
    Hallo zusammen!

    Ich habe selber keine Amanos und habe erst recht noch keinen Zuchtversuch gestartet, finde diesen Thread allerdings sehr interessant. Mir kam gerade eine Idee bezüglich "Die Algen verbrauchen Nachts zu viel Sauerstoff". Wie gesagt ich habe keine Erfahrung auf dem Gebiet, aber könnte ein Söchting Oxydator den Erfolg bei euren Zuchtversuchen steigern? Oder würde das bei euch nichts bringen? Hat das überhaupt schonmal einer versucht? Da dabei ja auch Ozon entsteht, also "aktivierter" Sauerstoff könnte das evtl. einem "kippen" der Aufzuchtbecken präventif entgegenwirken. Vorallem da die Zuchtversuche meist in kleinen Becken stattfinden in denen sich außer Algen und Brackwasser sonst nicht viel befindet um zu Puffern. Vielleicht schreibe ich auch Mist aber das zu bewerten überlasse ich lieber euch bevor ich eine womöglich gute Idee aus Angst for Spott verwerfe. =)

    Tut mir Leid wenn das für euch keine Hilfe ist.

    MfG,
    Joel
  5. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 20 November 2014
    Das gilt nur für total veralgte und viel zu schlecht bis gar nicht nicht belüftete Becken. Und auch dann nur "möglicherweise". Kann genausogut sein, dass durch die tägliche Aktivität mehr gelöst ist, als sie nachts verbrauchen können.

    Ozon ist kein aktivierter Sauerstoff, sondern eine verdammt instabiles und reaktives O3 Molekül. Kann mir schwer vorstellen, dass das den Tieren zuträglich sein soll. Zumal ich vor einigen Jahren, als dieser verdammt heiße Sommer war, auch mit dem dadurch erhöhten Ozonwert zu kämpfen hatte und jedes Mal höllische Kopfschmerzen bekam, sobald ich mich angestrengt habe..
    Zuletzt bearbeitet: 20 November 2014
  6. Birnensalat
    Offline

    Birnensalat GF-Mitglied

    Registriert seit:
    11 November 2014
    Beiträge:
    175
    Zustimmungen:
    75
    Garneleneier:
    5.016
    Birnensalat 20 November 2014
    Ozon wird auch aktivierter Sauerstoff genannt. Es soll dazu beitragen die Oxidationskraft im Becken zu erhöhen, grade weil es so schnell reagiert. Ich verwende es in meinen Garnelenbecken und kann nichts negatives feststellen. Der Oxydator gibt meines Wissens nach keine schädlichen Mengen ab. Garnelen-Tom schreibt, ein Oxydator gehört in jedes Garnelenbecken. Ob dass auch für Amano-Larven gilt kann ich nicht sagen. Vielleicht kommt es auf eine Versuch an? =)

    MfG,
    Joel
  7. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 20 November 2014
    Achsoo.. Naja, keine Ahnung, wie viel sich von dem Zeug ansammeln würde in einem 10l Becken.. Oder reguliert sich das selbst? Außerdem haben es ja schon genug Leute ohne geschafft, von daher vertraue ich einfach drauf, dass es dieses Mal was wird, wenn ich das Becken komplett in Ruhe lasse außer destilliertes Wasser eintropfen zu lassen, wenn der Flüssigkeitsstand sinkt, und neue Larven reinzusetzen, wenn die schlüpfen..
  8. Birnensalat
    Offline

    Birnensalat GF-Mitglied

    Registriert seit:
    11 November 2014
    Beiträge:
    175
    Zustimmungen:
    75
    Garneleneier:
    5.016
    Birnensalat 20 November 2014
    Die abgegebenen Mengen hängen von der Reinheit der Lösung ab (Anteil Wasserstoffperoxid) und der Anzahl der verwendeten Katalysatorsteinchen, sowie von der Außentemperatur um den Oxydator.

    Nur weil es auch ohne Klappt heißt das nicht das es mit nicht esser klappen kann, muss aber leider nicht.

    Bei einem 10l Becken ist das natürlich nicht ganz so einfach, da müsste man wohl 3%-Lösung mit einem Steinchen nehmen. Besser wären denke ich 20l.

    Wie du's auch machst ich hoffe du hast viel Erfolg und berichtest weiter. =)

    MfG,
    Joel
  9. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 27 Januar 2015
    Soo, mir ist letztens etwas aufgefallen. In dem sehr trüben Wasser waren die Makroalgen, die ich vorher drinne hatte, allesamt eingegangen und zerfallen, überall auf dem Boden eine nicht mal so dünne Schicht von einer Art gelblichem Mulm. Mir war auch aufgefallen, dass eine kleine Schnecke, die ich mir mit den Makroalgen aus der Ostsee eingeschleppt hatte, eingegangen ist, als sie sich verkehrt herum an der Oberfläche treiben ließ und ich mir dachte, was soll das denn und sie kurz angestupst hab, woraufhin sie auf den Grund sank. Die habe ich seitdem nicht mehr gesehen - mittlerweile habe ich herausgefunden, dass die Schnecken das wohl absichtlich machen, scheinbar wenn mit dem Wasser oder der Belastung am Grund etwas nicht stimmt.. Außerdem hatte ich das Gefühl, dass mir immer Garnelenlarven wegstarben, wenn das Zeug aus welchen Gründen auch immer aufgewirbelt wurde. Habe mir also kurzerhand einen kleinen Mulmsauger gebaut und den ganzen Mist abgesaugt, da das sicher eine riesige Bakterienbrutstätte war.

    Habe danach angefangen, immer wieder mal Wasserwechsel von 2-4l zu machen, jedes Mal dabei den Grund abgesaugt. Die ersten Male wurde das Wasser so 4-7 Tage später wieder genauso trüb, also gleich nochmal dasselbe. Scheinbar hatte sich dermaßen viel Nitrat und Phosphat aus den toten Algen angesammelt, dass es sich beim Wasserwechsel direkt wieder aus dem Grund gelöst und fleißig die Schwebealgen gedüngt hat. Mittlerweile habe ich wieder an die 20-30 Larven vom letzten Wurf (Ende vorletzter bis Anfang letzter Woche) drinne. Der fiel komischerweise sehr mager aus, obwohl es das größte Weibchen war. Das Wasser ist schätzungsweise etwa so trüb wie bei dir, wogi, also sehr klar im Vergleich zu vorher.

    Was ich allerdings komisch finde: Das Weibchen habe ich nach seiner Häutung am Donnerstag aus dem Schlüpfbecken rausgeholt. An der Hülle hingen keine Eier mehr, die habe ich außerdem direkt mit ins große Aquarium, zur Verwertung durch Schnecken. Trotzdem ist die letzten drei Tage immer nochmal jeweils eine Larve aufgetaucht. Ich vermute, dass das Weibchen sich bereits die Eier rausgekämmt hat und die nun eine Weile im Kies lagen, bis sie jetzt doch noch geschlüpft sind. Ein wenig verrückt, das Ganze. Außerdem achte ich darauf, alle Schnecken im Schlüpfbecken bei Sichtung zu killen. Ich habe ganz stark die Vermutung, dass die die Eier fressen, wenn die beim bzw. nach dem Auskämmen nicht direkt schlüpfen.. Sind nämlich bei den letzten Würfen immer nur ganz wenige Larven gewesen, seitdem ich auf das größere Schlüpfbecken umgestiegen bin und sich dort Schnecken mit eingenistet hatten. Sollte das nicht klappen, die so zu erledigen, werde ich das Schlüpfbecken wohl nochmal ganz neu mit frischem oder ausgekochtem Kies ansetzen.

    Ich hoffe echt, dass es dieses Mal klappt. Werde vermutlich mal jede Woche bis alle paar Tage an die 500ml - 1l Wasserwechsel machen. Sind dann 5-10%.
    Leider sind die Weiblein jetzt im Winter irgendwie nicht wirklich produktiv in Sachen Eier, schon länger keine Eiflecken mehr gehabt.. :(
  10. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 3 Februar 2015
    Jetzt, da es nicht mehr so trübe war, fingen die Fadenalgen scheinbar wieder an, ordentlich Nährstoffe wegzufressen und es wird noch klarer, außerdem habe ich wohl wieder irgendwas falsch gemacht, denn heute sind nur noch 3-5 Larven übrig. Ich habe mir jetzt ein 60er Becken bestellt, das kommt morgen an. Schnauze voll davon, dass das dauernd nicht klappt mit dem kleinen Becken.

    Dafür hab ich was saucooles im Becken, eine Kolonie von einer Art winzig kleiner Polypen mit Kalkskelett, ähnlich Korallen. Mein Bruder meinte aufgrund des Fotos und der Beschreibung, es könnten vielleicht Bryozoen sein, allerdings finde ich da bisher nur Bilder von Versteinerungen oder welche, die komplett anders aussehen. Er studiert zwar Meeresbiologie im Master, allerdings hat er bei marinen Wirbellosen wohl nicht so aufgepasst. :D
    Nur filtert das Viehzeug wahrscheinlich auch Algen weg und trägt noch mehr dazu bei, dass das Wasser immer klarer wird..
  11. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 30 Juni 2015
    Also langsam fange ich an, dem Meersalz von Tetra nicht mehr zu trauen. Es sind schon wieder 2 Würfe nach jeweils ca. 2,5 Wochen komplett eingegangen. Wobei es nach 1,5 oder 2 Wochen jeden Tag weniger wurden. Genauso war es auch schon bei den letzten Würfen, die "lange gehalten" haben, spätestens nach 2,5 Wochen war Schluss - egal, ob ich das Becken gar nicht angerührt habe oder kleine Wasserwechsel gemacht oder einfach bisschen Algenwasser aus einem Kanister gegen Aquarienwasser getauscht hab (wurde dieses Mal wieder recht klar).
    Habe es sogar mal mit diesen Reef Elements probiert, mit denen die eine Dame im Netz ihre Landeinsiedlerkrebslarven im zweiten oder dritten Versuch durchgebracht hat, nachdem diese sich bei den vorherigen Versuchen ab einem bestimmten Punkt superlangsam bis gar nicht mehr weiterentwickelt haben und die nächsten Entwicklungsstufen einfach nicht erreichten.

    Meint ihr, ich sollte mal ein anderes Salz probieren? Welche benutzt ihr mit Erfolg?
  12. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 16 Juli 2015
    Keiner eine Empfehlung?
  13. h3ad0r
    Offline

    h3ad0r GF-Mitglied

    Registriert seit:
    21 August 2013
    Beiträge:
    83
    Zustimmungen:
    21
    Garneleneier:
    3.655
    h3ad0r 17 Juli 2015
    Was macht ihr eigentlich, dass euer Becken so viele Algen bekommt? Ich versuche mich gerade an der "Logemanschen-Methode", jedoch ist das Becken auch beim dritten Versuch einfach nicht veralgt. Es steht hier am Fensterbrett. Bekommt demnach reichlich Tageslicht, aber es will sich einfach kein "Algenteppich" an den Scheiben bilden.
  14. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 7 September 2015
    Naja, ich würde es mal mit meerwassertauglichen Algen versuchen, sofern es nicht um das Becken vor der Aufsalzung geht.. die aus dem Süßwasser werden nicht viel taugen und irgendwo müssen sie ja Nährstoffe und CO2 herbekommen. Sprich z.B. Aquarienwasser mit Nitrat drinne als Ausgangswasser verwenden, Belüftung nicht nur auf Sparflamme (in Umgebungsluft 0.04% CO2), damit sich genügend CO2 lösen kann.
    Nitrat liegt aktuell bei ca. 0,5-1mg/l laut JBL Tröpfchentest.

    Wenn du die günstig mit viel CO2 versorgen willst, deine Atemluft hat 4% beim Ausatmen. Einen halben Meter dicken Aquarienschlauch nehmen, 4-6 dünne Schläuche (10-15cm) ins Ende stecken, das ganze mit schwarzem Scheibenkleber (im KFZ-Bereich üblich und in KFZ-Zubehörläden zu bekommen, Teroson Kraftkleber habe ich) verkleben (sollte dicht sein, also zwischen allen Schläuchen, braucht ca. 3h zum Durchhärten), das Ende mit den vielen Schläuchen ins Becken stippen und in das andere reinatmen. Solltest es so tief reinstecken, dass du noch angenehm ausatmen kannst, aber so tief wie möglich, um den Weg der Blasen zu verlängern und somit die CO2-Absorption zu erhöhen. Kann man sich immer mal 5-10 Minuten hinsetzen, wenn man nichts besseres zu tun hat. Kann dir bei Gelegenheit mal ein Foto von dem Gerät machen, das ich mir gebastelt habe.
    Ist halt die "Billigvariante" für CO2-Düngung, man produziert ja schließlich selbst genug, da braucht man keine Patronen und solche Systeme.
    Wenn man besonders viel Zeit und Langeweile hat, kann man sich sogar so sein destilliertes Wasser aufhärten. Das Ding in einen Eimer, bis obenhin mit Muscheln aus dem Urlaub vollstopfen, destilliertes Wasser drauf und immer reinpusten, wenn man hier vor dem Rechner hockt.. Habe ich mir mal rein interessehalber testweise zusammengebastelt und dann mit KH-Test getestet. :hehe:

    Den Scheibenkleber möglichst nicht an die Finger bekommen oder eben mit Handschuhen arbeiten. Dauert Tage, bis du das ab hast, wenn du es nicht sofort mit Wasser und Bürste runterkratzt, bevor es einziehen kann.

    Ansonsten: Habe mir halt auf eBay von einem Privatanbieter 5L Meerwasser mit Nannochloropsis Salina (Meerwasserschwebealgen) besorgt. Die vermehren sich mal besser, mal schlechter. Das Meer- bzw. Brackwasser wird mit der Zeit immer wieder recht trüb, man kann mittlerweile, jetzt wo ich aus dem Urlaub zurück bin, wieder nicht mehr weiter als 10cm durch schauen. Habe die Tage einen neuen Wurf Larven gehabt, als ich aus dem Urlaub kam, mal sehen, was das gibt. Mittlerweile haben sich sogar einige Miesmuscheln und eine kleine weiße Muschel an einem Stein angesiedelt, deren Larven wohl mit dem Meerwasser kamen, das meine Mutter mir im Frühsommer mit einigen Makroalgen mitgebracht hat. Die tragen hoffentlich dazu bei, das Becken bisschen stabil zu halten.

    Wie gesagt habe ich mittlerweile auch das Tetra Salz als "Schuldigen" im Verdacht, weil die ja immer nach 2,5 Wochen gestorben sind bisher. Würde demnächst mal auf ein anderes umsteigen, wenn es wieder nichts wird. Hat da jemand Empfehlungen? Im anderen Thread wird mir nicht geantwortet.
    Mache aktuell nichts an dem Becken außer ab und zu Aquarienwasser oder mit Wasseraufbereiter behandeltes Leitungswasser nachzukippen, wenn was verdunstet ist.. Um den Karbonat- und Calciumgehalt halbwegs "nachzufüllen", da ja sowohl die Muscheln als auch Larven was davon verbrauchen. Kupfer kann ich auf die Weise auch ausschließen, im Gesellschaftsaquarium habe ich Red Fires und Amanos, die darauf ja reagieren würden und der Wasseraufbereiter bindet es ja..

    Bin am überlegen, mir mal einen Jod-Test zu besorgen, da ich bei einem Landeinsiedlerkrebs-Aufzuchtbericht auch z.B. von Häutungsproblemen durch Jodmangel gelesen habe..
  15. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 5 Oktober 2016
    So, ich halte das hier mal aktuell:

    Mittlerweile habe ich ein 60l Becken inkl. Abdeckung und Beleuchtung, mit halb feinem dunklen Sand (Mitbringsel aus dem Urlaub) als Bodengrund, darunter ein Bodenfilter (momentan an eine Pumpe angesteckt). Über dem Bodengrund ca. 36l Wasser (Salzgehalt dieses Mal ~30g/l) und ein Sprudelstein - die Pumpe schalte ich gerade nur ab und zu dazu, um bisschen Verwirbelung zu bekommen, damit die mir nicht die Schwebealgen alle bei Dauerbetrieb im Bodengrund versenkt..
    Dazu einige Makroalgen und Steinchen mit rosa Krustenalgen aus dem Urlaub reingeschmissen, auch ordentliches Meerwasser aus dem Mittelmeer (habe ich alles in großen Wasserkanistern hierher transportiert). Dabei habe ich mir auch einige neue Bewohner mit eingeschleppt, darunter vier hübsche Kalkröhrenwürmer, von denen zwei sich gleichen. Vielleicht machen die ja noch zusammen Kinderchen irgendwann. Und noch ein weiterer vermutlicher Kalkröhrenwurm, der keine Fächer hat, sondern nur mal 1-2 Tentakel raushängen lässt - kein Plan, was der ist und was bei dem abgeht, aber er sitzt auf jeden Fall in einer Kalkröhre. Außerdem ist seit August langsam an einer der Makroalgen eine durchsichtige Anemone mit langen Tentakeln gewachsen, die fängt dauernd diese klitzekleinen kringeligen Würmchen aus dem Wasser, die mich eh nerven. Einige Miesmuscheln sind am Start und zwei Schnecken, eine davon mit einer Art "Rüssel" auf dem Kopf. Es tummeln sich mittlerweile auch überall ein paar kleine Muschelkrebse und diese "Rattenviecher" (kein Plan, was das sind, die haben so ein schwänzchen und zappeln sich ganz komisch durch's Wasser, wie eine Ratte über den Boden rennt halt) und ab und zu sieht man ein ganz kleines, rot-weißes, milbenähnliches Tierchen über die Scheibe krabbeln. :gnorsi:

    Larven habe ich noch keine in die Anemone schwimmen sehen, seitdem ich die bemerkt habe. Die sind vermutlich nicht so doof, außerdem sitzt die nicht direkt in der Strömung.
    Was ich aber beim letzten Wurf mal genau beobachten konnte, waren nach 7 Tagen zwei sehr weißlich gewordene, bisschen ausgemergelt aussehende Larven, die nur noch in der Strömung getaumelt sind (konnten sich nicht mehr gerade halten) und ab und zu ein ganz schwaches Zucken von sich gaben. Hat jemand eine Ahnung, wann/wodurch Garnelen/Larven weißlich trüb werden und eingehen? Hatte auch immer mal bisschen von den Reef Elements reingeträufelt, da das bei einem Aufzuchtbericht von Landeinsiedlerkrebsen gegen Häutungsprobleme geholfen haben soll. Daher denke ich, dass vermutlich genügend Jod vorhanden war. Ich habe mittlerweile die Vermutung, dass Nannochloropsis Salina vielleicht einfach nicht als Nahrung für die Amanos taugt und die bisher alle deshalb draufgegangen sind. :mad:

    Daher habe ich jetzt mal dieses K-Phyto bestellt, das angeblich aus 4 verschiedenen Sorten lebendigen Phytoplanktons in 5-20µm Größe zusammengestellt ist und mir heute 2 Kanister damit als Kulturansätze hergerichtet. Außerdem habe ich schon ein wenig ins Becken und hoffe, dass es dort vielleicht auch parallel schon angeht. Die drei verbliebenen Larven vom letzten Wurf (diese Nachzügler kamen erst vor 3 Tagen, als die anderen schon hin waren) füttere ich jetzt auch zusätzlich mit Liquizell, seitdem ich sie in das Becken gesetzt habe. Darüber freuen sich auch die ganzen anderen Filtrierer im Becken. :hurray:

    Durch Zufall habe ich auch in eBay Kleinanzeigen noch einen recht günstigen kleinen Ozongenerator entdeckt und gleich mitgenommen. Wäre dann die letzte Hoffnung, um mögliche Bakterienbelastung durch schädliche Keime auch noch aussschließen zu können. :?:

    Was mir heute auch noch aufgefallen ist: Meine Amanos haben wohl das kurze Rostrum, also könnten die nach dem, was ich jetzt dazu gelesen habe, scheinbar die Unterart Caridina Multidentata sukukuensis (oder so^^) sein, welche wohl auch in Japan in meeresnahen Fließgewässern einer bestimmten Region beheimatet sein soll. Vielleicht daher die Abweichungen, dass die nicht alle auf einmal kommen und nur viel kürzer im Süßwasser überleben. Die "falsche" Amano wurde bisher nicht bestätigt und wenn die Larven sich im Süßwasser entwickeln würden, dann würden sie ja im Meerwasser draufgehen. :boxing_smiley:

    Wenn alles nichts taugt, hole ich mir im Netz nochmal einen Satz Amanos mit langem Rostrum aus dem Garnelenhaus oder so. Hier im Fressnapf haben sie immer nur die mit kurzem Rostrum, soweit ich das bisher beurteilen konnte. In der Zwischenzeit versuche ich, meine drei Nachzügler sicher durchzubringen (mit Hilfe von Liquizell) und warte auf die nächsten Würfe. Eine Dame trägt gerade (noch dunkle Eier) und zwei Stück haben einen Eifleck. Bis dahin sollten dann auch die Algenkulturen aus dem K-Phyto ordentlich angegangen sein, vielleicht taugen die ja mehr als die Nannochloropsis Salina. :thumbup:

    Sollte das alles dann immer noch nicht helfen, dann besorg ich mir Lebendgestein, schmeiß das ins Becken und erfreu mich am Gewürm. :drool5:

    Noch eine Million Smileys gesetzt und fertig ist das Update.. :thumbsup:
    Zuletzt bearbeitet: 5 Oktober 2016
    Jamie82 gefällt das.
  16. Queequeg
    Offline

    Queequeg GF-Mitglied

    Registriert seit:
    18 September 2016
    Beiträge:
    55
    Zustimmungen:
    8
    Garneleneier:
    2.037
    Queequeg 9 Oktober 2016
    Hallo, wie beleuchtest du dein Zuchtbecken?

    kannst du bitte ein Gesamtfoto deines Beckens einstellen.

    Gruß Oli
  17. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 12 Oktober 2016
    [​IMG] [​IMG]

    Beleuchtung ist eine 40cm Neonröhre, gerade kein Plan, wie viel Watt..

    Hatte das aktuelle Becken schon auf folgende Variationen angelegt:
    - ohne alles, nur mit Luftschlauch und Heizung auf 20-22°
    - dann mit Schlauch, Bodenfilter mit Luftheber und rech grobkieseligem Grund (glaube 3-5mm)
    - seit August so, wie es jetzt ist: mit feinerem Sand (jemand hier meinte glaube mal, er hätte das so gehabt, als es bei ihm gut lief mit der Zucht - allerdings lief sein Bodenfilter über einen Luftheber), mit den Makroalgen, Steinen und Zeug, Bodenfilter über Pumpe (klärt das Wasser aber zu schnell komplett von den Mikroalgen, daher läuft der fast nie) und Blubbersteinchen

    Phytoplankton war bisher jeweils immer Nannochloropsis Salina, aber auch mit Liquizell Zufütterung und ein wenig K-Phyto hat sich nicht viel getan. Meine letzten drei Nachzügler sind mittlerweile auch wieder draufgegangen.

    Salzgehalt war in dem Becken schon 22g/l (Versuch 1 ohne alles), 28g/l (Bodenfilter/Luftheber) und aktuell 30-31g/l..

    Vorher hatte ich mal ein kleines 12l Becken (Brackwasser glaube 20-25g/l) und einen 8l Wasserkanister (zu ca. 6l gefüllt, reines Meerwasser frisch aus dem Urlaub) parallel laufen. In beiden hatten sich braune Schmieralgen gebildet, aber im Kanister hielten die Larven weit länger durch (obwohl der ein wenig muffig roch) und einige wurden sogar doppelt so groß wie beim Schlupf oder vllt einen Ticken größer, was seitdem nicht mehr so wirklich vorkam.
  18. petra b.
    Offline

    petra b. GF-Mitglied

    Registriert seit:
    24 Juli 2011
    Beiträge:
    1.510
    Zustimmungen:
    2.867
    Garneleneier:
    18.047
    petra b. 12 Oktober 2016
    Hallo "Blues",

    mit den Cyano's und den Pumpen wird das meiner Meinung nach nix.

    Probiere es doch einfach mal so wie bei "wogi" oder wie es hier - http://www.caridinajaponica.de/zuchtbericht.htm beschrieben ist, so hat es bei vielen anderen die es versucht haben auch geklappt.

    Bei mir sah das z.B. so aus -

    Bild 1 und 2 ist das Entlassungsbecken (Süßwasser)
    Bild 3 ist das Aufzuchtbecken (Meerwasser,35Gr/L)

    Das 60er Meerwasserbecken lief IMMER, OHNE Filter und sehr selten und wenig Wasserwechsel, Beleuchtung: Die ganz normale Röhre die bei dem Set dabei war für 10h/Tag.
    Gefüttert wurde fast nix.
    Am Becken wurde rein garnichts gemacht, lediglich das verdunstete Wasser aufgefüllt.

    Anhänge:

  19. Queequeg
    Offline

    Queequeg GF-Mitglied

    Registriert seit:
    18 September 2016
    Beiträge:
    55
    Zustimmungen:
    8
    Garneleneier:
    2.037
    Queequeg 12 Oktober 2016
    :DHallo,

    ja ich habe mein Becken auch absolut filterlos betrieben. Da gabs nur nen Heizstab und eine Nachtischlampe. Bei Tag sind die Kommas recht zackig und frech unterwegs, wenns dunkel ist nicht mehr so ganz koordiniert.

    An den Anleitungen sind aber auch schon viele gescheitert. Nur mit der Methode Logemann hats bei mir nicht geklappt. Mit Liquizell kam ich gar nicht zu recht.

    Die Algen an der Scheibe habe ich gerne verfüttert an adulte Amanos. Kam sehr gut an.

    Ob die Anemone optimal ist im Aufzuchtbecken kann ich nicht beurteilen, aber sie erregt meinen Argwohn:D.
    Zuletzt bearbeitet: 12 Oktober 2016
  20. Blues
    Offline

    Blues GF-Mitglied

    Registriert seit:
    9 September 2014
    Beiträge:
    72
    Zustimmungen:
    23
    Garneleneier:
    2.514
    Blues 12 Oktober 2016
    Petra, was hast du denn für Phytoplankton bzw. Algen im Meerwasserbecken drinne und wo hast du die her?
    (Soweit ich das beurteilen kann, ist Nannochloropsis übrigens auch keine Cyanobakterie..)

    Aktuell und die meisten vorherigen Versuche lief auch mein Meerwasserbecken ohne Filter. Ich habe den Grund und den Bodenfilter auch erst nach dem ca 10. gescheiterten Wurf ins große Becken rein, weil jemand meinte, dass es bei ihm damit gut läuft. Vorher hatte ich wie gesagt nur ein kleines 12l Becken (testweise) und dort kam auch nichts hoch.. sogar im komplett unversorgten, müffelnden Meerwasserkanister mit braunem Kieselalgenfilm überall wurden die älter..

    So, wie du das im Entlassungsbecken hast, ist es bei mir auch absolut nie. Die kommen wochenlang tageweise in 3-10er Portionen, zwischendrin sogar auch mal 1-2 Tage Pause.. Ich habe langsam sogar Angst, dass die Amano Unterart mit kurzem Rostrum, die ich habe, vielleicht auch einfach zum Züchten Mist ist. Kann ja sein, dass die nochmal komplett andere Bedingungen brauchen oder einfach viel schwieriger durchzubringen und viel empfindlicher sind oder was komplett anderes fressen.. (Landeinsiedlerkrebs Larven von dem Zuchtbericht, den ich mal gelesen habe, sehen z.B. genauso aus wie die Amano 'Kommas' und fressen auch einfach Artemianauplien..)

    Werde mir bei Gelegenheit vielleicht auch einfach mal "richtige" Amanos (also mit langem Rostrum) aus dem Netz holen, dort werden welche aus internationaler Nachzucht verkauft.. wenn's bei ihren Eltern geklappt hat, vielleicht dann auch bei ihnen.. :kiss:

    Mit der Anemone war ich auch bisschen misstrauisch, aber da liegt eine Makroalge davor, die die Strömung einigermaßen drumherumleitet und ich habe stundenlang davorgesessen und allerhöchstens mal diese Winzwürmer reingeraten sehen, die Amanos sind nie wirklich nah rangekommen. Außerdem ist die ja auch erst seit August da drin. Ich probiere den Mist schon seit Jahren mittlerweile und es hat nie geklappt..
    Ich kann auch jetzt nicht einfach das Becken desinfizieren und komplett neu aufsetzen, weil ich die paar Tierchen (Kalkröhrenwürmer, Anemone, Miesmuscheln, Schnecken) nicht umbringen will, die ich aus Versehen ihrer Natur entrissen hab. Wollte ja eigentlich nur paar Makroalgen zum hübsch aussehen und Verwerten unnötigen "Ballasts" im Wasser.. :rolleyes:

    EDIT: Achja, wo stehen eure Becken? Wogis ist ja direkt am Fenster, wie das aussieht.. aber bei meinem kommt quasi nicht wirklich Licht hin, wenn ich nicht beleuchte..
    Zuletzt bearbeitet: 12 Oktober 2016

Diese Seite empfehlen