Shrimp my Home Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm. Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vergiftungserscheinungen bei Red Fire Garnelen

Dieses Thema im Forum "Unverständliches Garnelensterben" wurde erstellt von der_Fisch, 10 Juli 2015.

Beobachter:
Dieses Thema wird von 7 Benutzern beobachtet..
  1. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 10 Juli 2015
    Hallo zusammen,

    ich bin noch ziemlicher Anfänger, was das Thema Zwerggarnelen angeht und benötige schon jetzt eure Hilfe :/.
    Ich habe kürzlich zwei Becken (25l und 54l) in Betrieb genommen und beide mit neuen HMFs ausgestattet.
    Das kleine Becken läuft seit ca. einem Monat, das "größere" seit ca. zwei Wochen.
    Bepflanzt sind beide mit Wasserpest und das kleine zusätzlich mit ordentlich Javamoos. Insgesamt ist das kleine Becken deutlich dichter bepflanzt, im großen sind dafür mehr Höhlen und Wurzeln.

    Zum Zeitpunkt als die Vergiftungserscheinungen auftraten, war nur Wasserpest im Becken, die ich (vllt. ist das schon der entscheidende Fehler) dummerweise nur mehrfach abgespült habe, bevor ich sie ins Becken gepackt hab.

    Vor wenigen Tagen kamen meine 18 Red Fire Garnelen bei mir an. Bestellt waren 22, aber vier waren bereits bei Ankunft tot. Super Shop... :-(.
    Ich habe die Tiere langsam an das Wasser gewöhnt und das Transportwasser Schluckweise verdünnt. Nach dem Einsetzen in das Becken war ca. die Hälfte agil und munter, die andere Hälfte recht lethargisch. Zwei Tiere verlor ich bis zum nächsten Tag.
    Da ich das als schlechtes Zeichen interpretiert habe, habe ich gestern einen großen Wasserwechsel (ca. 75%) gemacht. Die Temperatur war identisch und ich hatte ansonsten keine Bedenken, da - so die gängige Meinung der Verkäufer - Red Fires absolut anspruchslos sind und sogar in frischem Leitungswasser gehalten werden können.
    Nach dem Wasserwechsel nahm das Drama seinen Lauf. Innerhalb kürzester Zeit fingen die Garnelen an rückwärts zu zucken, zu taumeln, oder sogar auf der Seite zu liegen. Ich rechnete mit dem Schlimmsten und setzte sie in meiner Not in das nicht eingelaufene 54l Becken um. Glücklicherweise haben sich dort alle recht schnell erholt und es scheint ihnen wieder gut zu gehen.

    Leider hab ich noch keinen Wassertest, da man mir sagte, dass dies bei solchen Garnelen nicht notwendig sei. Ich werde jetzt einen bestellen, kann aber im Moment noch nichts zu Wasserwerten sagen, außer, dass ein Test der Leitungen vor Jahren keine erhöhten Kupferwerte ergab.

    Habt ihr eine Idee, was mit dem kleinen Becken nicht stimmen könnte? Hab ich durch den Wasserwechsel Pestizide oder Dünger aufgewirbelt? Als erste Reaktion hab ich jetzt in einem ersten Schritt Biotopol bestellt, um Kupfervergiftungen in Zukunft mit Sicherheit ausschließen zu können. Allerdings stammt das Wasser des 54er Beckens aus der selben Leitung, sodass das echt unwahrscheinlich ist. Des Weiteren hab ich alle Pflanzen nochmal mit "ordentlich Druck" abgespühlt und das Wasser erneut komplett gewechselt. Wässern wird jetzt ja nichts mehr bringen.

    Wie lange würdet ihr jetzt warten, bevor ihr in dem kleinen Becken einen neuen Versuch startet.
    Im großen Becken kriecht eine Apfelschnecke umher, die nach dem Wasserwechsel im kleinen Aquarium sofort unter einen Stein gekrochen ist und sich nicht mehr gerührt hat. Ist diese als Indikator geeignet? Dann würde ich sie in den nächsten Tagen mal zurücksetzen und schauen was sie zur Wasserqulität meint ;-).

    Danke für eure Hilfe!
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 27 Juni 2016
    Shrimp my Home Get your Shrimp here
  3. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 10 Juli 2015
    Hmm, gibt es hier kein Edit?

    Ergänzung: Der HMF im kleinen Becken wird mit Membranpumpe und Luftheber betrieben, der im großen mit Tauchpumpe und Schlauchausgang unter der Wasseroberfläche. Kann das damit was zu tun haben? Eigentlich dachte ich, dass der Luftheber, abgesehen von den Geräuschen, die bessere Lösung sei.

    Edit: Nur kein Edit im ersten Post, oder nur eine bestimmte Zeit lang. Hier geht es auf jeden Fall ;-)
    Zuletzt bearbeitet: 10 Juli 2015
  4. Hanibal
    Offline

    Hanibal GF-Mitglied

    Registriert seit:
    10 Oktober 2008
    Beiträge:
    1.065
    Zustimmungen:
    16
    Garneleneier:
    1.938
    Hanibal 10 Juli 2015
    Hi,

    nur um sicher zu gehen. Meist ist Wasserpest im Verkauf unten mit einem Bleibändchen beschwert zusammengebunden. Das ist hoffentlich nicht im Becken!

    Ansonsten helfen auch Bilder der Becken bei der Fehlersuche.
  5. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 10 Juli 2015
    Ja, das Blei ist entfernt und die Wasserpest ist nur mit Steinen befestigt. Habe noch vergessen, dass noch zwei Mooskugeln im Becken treiben. Das Moos ist neu seit gestern im Becken und kann nicht Schuld sein. Dafür hab ich die Wasserpest reduziert.
    Ich häng euch mal zwei Bilder an. Das größere Aquarium steht noch in der Küche und ist nicht richtig eingerichtet, da ich es ja eigentlich noch nicht in Betrieb nehmen wollte.

    Anhänge:

    • Groß.jpg
      Groß.jpg
      Dateigröße:
      191,5 KB
      Aufrufe:
      77
    • Klein.jpg
      Klein.jpg
      Dateigröße:
      180,7 KB
      Aufrufe:
      75
  6. Garnelen_Kai
    Offline

    Garnelen_Kai GF-Mitglied GF Supporter

    Registriert seit:
    20 Mai 2009
    Beiträge:
    821
    Zustimmungen:
    769
    Garneleneier:
    15.566
    Garnelen_Kai 10 Juli 2015
    Hi Fisch,

    Die Becken sehen sehr"sauber" aus. Vielleicht hast du noch Nitrit oder auch Ammonium/Ammoniak im Becken?
    Durch pH Wert Änderung kann aus Ammonium schnell Ammoniak werden. Vielleicht ist das durch den WW passiert?
    Zu Kupfer habe ich eine klare Meinung:
    Rausfiltern ist besser wie Binden/ungiftig machen.
    Also dann mach mal die Tests sobald du sie hast. Dann weiss man mehr.
    LG Kai
  7. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 10 Juli 2015
    Hey Kai,

    vielen Dank. Dann warte ich mal auf die Tests. Komischerweise ist im größeren und neueren Becken ja das gleiche Wasser und dort hab ich auch erst kurz davor das Wasser gewechselt. Komisch. Was mir positiv aufgefallen ist, ist dass sich die Filtermatte am kleinen Becken langsam leicht grünlich verfärbt, also zusetzt. Ich lass das Becken jetzt erstmal noch eine Weile laufen und liefere euch dann den Wassertest nach. Könnt ihr mir auf die Schnelle noch einen preiswerten Wassertest empfehlen? Muss ja nicht gleich der Superkoffer sein.

    Danke und Grüße
  8. Garnelen_Kai
    Offline

    Garnelen_Kai GF-Mitglied GF Supporter

    Registriert seit:
    20 Mai 2009
    Beiträge:
    821
    Zustimmungen:
    769
    Garneleneier:
    15.566
    Garnelen_Kai 10 Juli 2015
    Hi.
    Ich denke die Tröpfchentest sind da alle ähnlich. Ich selber bevorzuge JBL.
    Und dann kommt es darauf an wie du dein Becken gestalten willst in Bezug auf Pflanzen. Ich glaube zum Standard gehört: Nitrit, Nitrat, GH, KH Phosphat, Eisen, eventuell noch pH. Kupfer kannst du dir schenken. Bevor der was zeigt sind die Garnelen schon im Himmel. Das sind die Tests die ich selber auch habe. Aber außer GH und KH messe ich nichts mehr. Nur ganz selten mal Nitrit, wenn ich ein Becken einfahre.
    LG Kai
  9. grundelchen
    Offline

    grundelchen GF-Mitglied

    Registriert seit:
    9 Juni 2015
    Beiträge:
    127
    Zustimmungen:
    23
    Garneleneier:
    3.031
    grundelchen 11 Juli 2015
    Hallo
    Du sagtest nach dem Wasserwechsel nahm das Unglück seinen lauf?
    Könnte es sein das im Leitungswasser zu viel Chlor war?
    Ab und an ist das dummerweise so.
    Und die kleinen waren ja auch schon geschwächt.
    Ist nur so ne idee von mir.....
    LG und Daumen drücke ....Petra
  10. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 11 Juli 2015
    Ist es bei uns üblich, dass Chlor im Wasser ist? Ich weiß von nichts, aber natürlich kann das schon sein. Als kurzfristige Lösung hab ich gestern Biotopol ins Wasser getan. Den Garnelen scheint es heute nach wie vor gut zu gehen. Sie bleiben jetzt aber erstmal im großen Becken. Zu oft will ich ihnen den Umzug auch nicht zumuten. Ich poste hier Wasserwerte, solbald mein Test da ist...

    Danke und Grüße
  11. Wasser-Farben
    Offline

    Wasser-Farben GF-Mitglied GF Supporter

    Registriert seit:
    30 März 2015
    Beiträge:
    772
    Zustimmungen:
    808
    Garneleneier:
    30.018
    Wasser-Farben 11 Juli 2015
    Hallo,

    Chlor im Leitungswasser ist in D nicht unüblich. In manchen Gegenden wird das Leitungswasser zur Desinfektion immer gechlort, in einigen nur nach Bedarf, z.B. nach starken Regenfällen. Am besten beim zuständigem Wasserwerk anfragen, dort bekommst du auch die anderen Werte deines Leitungswassers wie GH, KH, PH, Leitwert, Nitrat etc.
  12. grundelchen
    Offline

    grundelchen GF-Mitglied

    Registriert seit:
    9 Juni 2015
    Beiträge:
    127
    Zustimmungen:
    23
    Garneleneier:
    3.031
    grundelchen 11 Juli 2015
    Hi
    Bei uns kannst du sie auch im Internet abrufen.
    LG
  13. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 20 Juli 2015
    Hallo,
    mein Wassertest ist leider immer noch nicht da :/.
    Ich hab heute allerdings mal Bilder gemacht und hab jetzt die Vermutung, dass meine Garnelen Saugwürmer haben.
    Meint ihr, dass das auf dem Bild einer ist?

    Falls ja, am besten Tremazol, oder?
    Die Garnelen sind immer noch (zu) ruhig und bewegen sich recht wenig. Der Darm ist bei einigen auch nicht gefüllt.

    [​IMG]

    Anhänge:

    Zuletzt bearbeitet: 20 Juli 2015
  14. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 20 Juli 2015
    Ich hab noch ein Bild von vor wenigen Tagen gefunden. Leider ist der Fokus auf der falschen Garnele, aber die hintere hat doch auch Saugwürmer, oder?
    Vllt. war das in Verbindung mit dem Umzug zu viel für die Tiere.

    Anhänge:

  15. hermi
    Offline

    hermi GF-Mitglied

    Registriert seit:
    30 Mai 2006
    Beiträge:
    112
    Zustimmungen:
    43
    Garneleneier:
    5.975
    hermi 23 Juli 2015
    Hallo,

    ob das Saugwürmer sind, kann ich dir nicht zweifelsfrei sagen. Ich habe selber Red Fire Garnelen. Probleme habe ich keine. Sie sind fast anspruchslos. Kannst du nicht mit einer Probe deines Wassers zum Zooladen in deiner nähe gehen? Wenn sie gut sind, bieten sie eine Untersuchung des Wassers an. Das überbrückt die Zeit bis deine Test eintreffen.
    Ansonsten hilft nur WW mehrfach in der Woche.
    Ich habe bei meinen Garnelen beobachtet, wenn ich sie in eine neue Umgebung setze, bewegen sie sich die erste Zeit auch sehr wenig und fressen kaum. Erst nach ein paar Tagen legen sie dann los.

    Lieben Gruß
    hermi
  16. Mortifera
    Offline

    Mortifera GF-Mitglied GF Supporter

    Registriert seit:
    5 Januar 2014
    Beiträge:
    689
    Zustimmungen:
    991
    Garneleneier:
    12.645
    Mortifera 23 Juli 2015
    Hallo,

    Das sieht für mich nach Saugwürmern aus, leider. Ich vermute, dass deine Tiere ohnehin in einem schlechten Allgemeinzustand sind. Du hast ja geschrieben, dass bei der Ankunft schon vier tot in der Tüte schwammen - normal ist das nicht. Jetzt auch noch Saugwürmer, da würde ich an deiner Stelle beim Verkäufer reklamieren und dir einen Teil des Kaufpreises erstatten und die evtl. notwendigen Medikamente zahlen lassen, sobald du weißt, ob du welche brauchst.
    Ansonsten würde ich bis zur Ankunft deiner Tests (die vermutlich in puncto Giftstoffe nicht viel aussagen, aber wenigstens einen Anhaltspunkt für Wasserhärte, Nitrit-Belastung etc. geben) zunächst bei deinem Wasserversorger nach den Werten fragen. Entweder per Telefon oder im Internet, wie grundelchen schon schrieb, stellen viele Versorger die Werte online zum Abruf bereit. Ehrlich gesagt hätte das auch nicht schaden können, bevor du die Tiere gekauft hast. Ja, Zwerggarnelen können prinzipiell "in Leitungswasser" gehalten werden, das mache ich z.B. auch, aber die Werte von Leitungswasser unterscheiden sich deutschlandweit sehr, sehr stark. Mein Leitungswasser hier ist zum Beispiel extrem weich, während in Berlin das Wasser oft sehr hart ist. Dazu kommen ggf. noch Zusätze wie Chlor oder in ländlichen Gebieten vielleicht Rückstände aus der Landwirtschaft im Grundwasser. Da ist es nicht so leicht zu sagen, dass Leitungswasser immer für die Aquaristik verwendbar ist. Aber da du Anfänger bist, hast du dich natürlich verständlicherweise auf die Aussage des Händlers verlassen.

    Ansonsten fällt mir noch auf, dass du scheinbar (?) die Pflanzen vor dem Einsetzen nicht gewässert hast. Das wäre vor allem dann ein Problem, wenn die Pflanzen nicht aus einem privaten Becken stammen, sondern von einem Großhändler, aus dem Baumarkt oder ähnliches, weil dann häufig Pestizidrückstände dabei sind. Und diese Pestizide wirken auf Garnelen leider ähnlich effektiv wie auf Insekten...
    Über andere mögliche Probleme wie Nitrit im Wasser (hast du während der Einlaufzeit Wasserwechsel gemacht?) geben dann aber die Wassertests Auskunft.

    Alles in allem ist da leider so einiges schief gelaufen. Ich drücke die Daumen, dass deine Tiere durchkommen!

    Grüße
    Mortifera
  17. zircon
    Offline

    zircon GF-Mitglied

    Registriert seit:
    4 April 2012
    Beiträge:
    78
    Zustimmungen:
    90
    Garneleneier:
    2.662
    zircon 24 Juli 2015
    Hallo,
    habe ich auch alles durch. Schlechtes Leitungswasser- lange nicht eindeutig zu erkennen, da die Tests nicht genau genug sind, dann eine Online- Bestellung mit Saugwürmern und Co, vergiftete Pflanzen... . Irgendwann kam die Einsicht, dass es nur noch das Wasser sein kann und siehe da... aber dem Moment ging es bergauf. Heute nehm ich nur noch Umkehrosmosewasser, aufgesalzen- in-Vitro Pflanzen und kaufe Tiere, die ich vorher intensiv beobachten konnte.
    Also es sind m.E. nach eindeutig Saugwürmer. Den Ausfall sollten sie allerdings nicht unbedingt verursacht haben. Aber der ganze Stress ist in Summe dann wohl zuviel des Guten. Würde auch zunächst Kontakt mit dem Verkäufer aufnehmen, Aktivkohle ins Becken hängen (wegen der nicht gewässerten Pflanzen- vielleicht hilft es?) und den Fehler "finden". Wie sind denn die Werte laut Wasserwerke? Die gibt es ja online zur Einsicht.

    Viele Grüße
    Zircon

    Edit: Ich sehe gerade du hast schon einen Wasseraufbereiter drin, ich weiß nicht genau ob die Aktivkohle dann noch notwendig/zusätzlich hilfreich ist.
    Zuletzt bearbeitet: 24 Juli 2015
  18. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 28 Juli 2015
    Sorry für das späte Update.
    Für ein paar Tage sah es besser aus.
    Mit meinem Test wird das wohl leider nichts mehr. Das ist ein Fall für sich. Auf jeden Fall hab ich am Samstag eine Wasserprobe zum K**** Zoo gebracht und die konnten nichts kritisches finden. Muss mal die Werte raussuchen, die liegen hier noch irgendwo rum. Biotopol gegen mögliches Kupfer ist noch um Wasser, gechlort wurde nicht
    Die zweite Tremazolbehandlung ist heute Abend durch. Ausgerechnet heute hab ich zwei neue Opfer gefunden. Ich bin mit meinem Latein echt am Ende. Die eine der beiden Garnelen hat eine deutliche Schwellung am Körper. Ich häng euch mal ein Bild an. Habt ihr noch eine Idee was das sein könnte.

    Soll ich noch gegen Bakterien behandeln?

    Danke und Grüße

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      294,4 KB
      Aufrufe:
      35
    Zuletzt bearbeitet: 28 Juli 2015
  19. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 10 August 2015
    Update: Nachdem die Tremazolbehandlung wohl die Saugwürmer dahingerafft hat, es aber immer noch vereinzelt tote Garnelen gab, hab ich Anfang August Sera Baktopur eingesetzt. Ganz schön ekelhaft, wie grün das Wasser dadurch wurde ;-). Seither gibt es keine neuen Opfer mehr!
    Eine meiner Garnelen hat jetzt auch einen richtig fetten Eifleck. Das einzige, was mich jetzt stört ist, dass ich richtig viele Hüpferlinge im Becken habe. Können die irgendwie problematisch werden? Außer heimisches Laub, Seealgenblätter und Seemandelbaumblätter bekommen die Garnelen nur ein Futterpellet vom Mooshaus pro Woche. Überfüttert sollte also eigentlich nicht sein.
  20. hermi
    Offline

    hermi GF-Mitglied

    Registriert seit:
    30 Mai 2006
    Beiträge:
    112
    Zustimmungen:
    43
    Garneleneier:
    5.975
    hermi 10 August 2015
    der_Fisch gefällt das.
  21. der_Fisch
    Offline

    der_Fisch GF-Mitglied

    Registriert seit:
    10 Juli 2015
    Beiträge:
    17
    Zustimmungen:
    0
    Garneleneier:
    1.143
    der_Fisch 10 August 2015
    Hallo hermi,

    vielen Dank! Den Beitrag kenne ich und wenn es wirklich nur "eklig" ist, dann kann ich mit den Viechern gut leben. An die Optik kann ich mich gewöhnen. Ich hatte nur Bedenken, dass die vllt. doch irgendwie schädlich sind.

    VG

Diese Seite empfehlen