Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

L-Welse plötzlich merkwürdig aktiv

Dieses Thema im Forum "Allgemein" wurde erstellt von Garnelenfan87, 2 Januar 2016.

Beobachter:
Dieses Thema wird von 6 Benutzern beobachtet..
  1. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 2 Januar 2016
    Hallo und Guten Abend,
    Heute haben wir mal eine Frage zu unserem Welsbecken...hoffe ich habe den passenden Forenbereich getroffen...

    Wir haben ja in unserem Schlafzimmer ein 300L Becken stehen, in dem wohnen lediglich 7 Panzerwelse (Coridoras), 20 Zitronensalmler und eine größere Gruppe L400 Welse (versch. Altersklassen).

    Kurz zu unserem Becken, Bodengrund feiner Sand mit ein wenig dunklem Aquarienkies. 30 Ton Welshöhlen plus Schieferhöhlenpyramide, sehr viele Wurzeln (Moorkien/Mangrove), wenig Bepflanzung (da sehr geringe Beleuchtung), Aussenfilter Eheim Pro 2 Serie, Membranpumpe mit Sprudelstein, Heizung.
    Glaube das wars zum Thema "Inneneinrichtung".

    Jetzt fällt uns seit einigen Tagen auf, das die L Welse auf einmal sehr aktiv geworden sind. Man muss dazu sagen, das wir die Welse seit gut 2 Jahren haben und sie bis jetzt eher ein verstecktes leben in ihren Höhlen und Verstecken verbracht haben...
    Zu Nikolaus sind bei uns die Zitronensalmler eingezogen.
    Unsere Welse sind jetzt so aktiv das sie sich trotz eingeschalteter Beleuchtung vorn zeigen oder auch an den Scheiben hängen...Sie sehen aber alle gut genährt aus und haben keine äußeren Anzeichen einer Krankheit oder so.

    Kann es echt sein, das sie durch den Einzug der Salmler (friedlich und klein) aktiv werden?
    Oder haben sie nach gut 2 Jahren auf einmal gemerkt, das wir ihnen gar nichts tun?
    Vielleicht hatte jmd schonmal so ein ähnliches "Problem"...?!
    Sie zeigen sich seit ein paar Tagen sogar an den Futtertabletten, wenn das Licht noch an ist! War bis vor ca. 14 Tagen auch noch nicht so!

    Wasserwerte gerade gecheckt! Nitrit nicht nachweisbar, Nitrat bei 20, GH bei 12 und KH bei 7. Alles wie immer! Achso der letzte Wasserwechsel von ca. 50% war am Donnerstag!

    Ich danke schonmal für Tipps...Ideen...Vorschläge.:thumbup:


    P.S.: Die Panzerwelse und die Salmler sind ganz normal, keine Auffälligkeiten!
    Zuletzt bearbeitet: 2 Januar 2016
  2. Riddler
    Offline

    Riddler GF-Mitglied

    Registriert seit:
    2 September 2012
    Beiträge:
    173
    Zustimmungen:
    26
    Garneleneier:
    5.013
    Riddler 3 Januar 2016
    Hi Carina.. Es ist gut möglich das durch den Einzug der Salmler die Welse mutiger werden.. Konnte es damals bei meinen 399 auch beobachten,hatte Neon dazu gesetzt.. Gruß Totti
    Garnelenfan87 gefällt das.
  3. JensOver
    Offline

    JensOver GF-Mitglied

    Registriert seit:
    15 Februar 2009
    Beiträge:
    254
    Zustimmungen:
    2
    Garneleneier:
    1.049
    JensOver 3 Januar 2016
    Hi Carina,

    ich habe es neulich noch gelesen, das bei einigen Leuten es geholfen hat andere Fische dazu zusetzen,
    damit die L-Welse aktiver werden. Ich meine das dort allerdings stand das es hauptsächlich bei größeren Fischen klappt.
    Wenn es bei euch durch die Salmer geklappt hat, ist es ja umso besser.
    So habt ihr nun eine doppelte Freude an dem Nikolaus Geschenk. ;)
    MFG Jens
    Garnelenfan87 gefällt das.
  4. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 4 Januar 2016
    Na das freut uns zu lesen...da hat es ja echt was gebracht, das ich meinen Mann mit einem Schwarm Salmler überrascht habe! :thumbsup:
    Er war schon fast am verzweifeln, das er die Welse so selten sieht....:thumbup::hurray:
    Dann sind wir mal gespannt wie es bei unseren Welsen weitergeht...vielleicht merken sie ja jetzt auch mal das sie zum größten Teil schon Geschlechtsreif sind....:D

    Ich danke euch für die Antworten.
  5. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 16 Januar 2016
    Hallo...ich wollte mal ein kurzes Update abgeben!
    Es war leider nicht nur der positive Effekt durch die Salmler!

    Da uns das Verhalten durchaus nicht ganz geheuer war, haben wir weiter geforscht. Nach einiger Recherche und Beobachtungen im AQ haben wir den Fehler entdeckt!
    Wir meinten es damals bei der Einrichtung des Welsaquariums gut und nahmen feinen Sand als Bodengrund!
    Über die Zeit haben sich im Bodengrund wohl Futterreste,Kot und Co im Sand angesammelt die jetzt anfingen zu gammeln...
    Wir hatten zuviel Schwefelwasserstoff im Becken!!! Mit chinesischem Stäbchen mal in den Sand gepiekst und siehe da....Bläschen stiegen auf!!! [​IMG] Gott sei dank haben wir es rechtzeitig gemerkt (keine Verluste)!

    Also haben wir den kompletten Sand bis auf ein paar Krümel entfernt! Einen großen WW gemacht...die Welse erholen sich so langsam und hängen weniger an den Scheiben!! Mittwoch kommt neuer Kies 1-3mm! Heute Nachmittag und wenn der Kies ins Becken kommt, wird nochmal ein sehr großzügiger WW gemacht...und dann hoffen wir, das wir und unsere Welse es überstanden haben!!!:D

    Ich danke trotzdem für die Tipps!
    Kim0208 gefällt das.
  6. blue_shrimp
    Offline

    blue_shrimp GF-Mitglied

    Registriert seit:
    18 November 2013
    Beiträge:
    269
    Zustimmungen:
    149
    Garneleneier:
    9.153
    blue_shrimp 16 Januar 2016
    Hallo,
    schön, dass ihr die Ursache beheben konntet. Habe es auf die Schnelle nicht gefunden, wie lange war der Bodengrund denn im Becken?
    Wird Sand nicht eigentlich genau gegen dieses Problem empfohlen? Ich meine, ich hätte diese Empfehlung schon ein paar mal gelesen (kann mich aber auch irren).
  7. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 16 Januar 2016
    Hallo Erik...
    Ja das freut uns auch sehr, das wir die Ursache gefunden haben...und das ohne Verluste!
    Naja haben damals (vor knapp 2 Jahren) extra Sand genommen, da es ja eigentlich optimal für unsere Welse ist und wir so wie du nur gutes über Sand im AQ gelesen haben...Vielleicht lag das gammeln daran, das wir A kaum Bepflanzug im Becken haben und B die Welse natürlich auch viel Sand aufwirbeln und so den Mulm "eingraben"...Aber den genauen Grund kennen wir nicht!

    Wir können nur sagen, dass wir in unseren anderen Becken (360L Gesellschaftsbecken (steht so seit 4 Jahren) und die Garnelenbecken) feinen bis mittleren Kies drin haben, und dort noch NIE Probleme hatten...

    Aber so macht jeder seine Erfahrungen!:rolleyes:
    blue_shrimp gefällt das.
  8. JensOver
    Offline

    JensOver GF-Mitglied

    Registriert seit:
    15 Februar 2009
    Beiträge:
    254
    Zustimmungen:
    2
    Garneleneier:
    1.049
    JensOver 16 Januar 2016
    Hi,

    was machen die Welse denn nun ? Sind sie noch aktiver als vorher oder liegen sie noch immer in den Höhlen?
    Meiner Meinung nach sind Turmdeckelschnecken schon fast ein muss bei Sand, damit sowas nicht passieren kann.
    Man sollte aber auch öfters mal den Boden absaugen, meist wirbelt man den Mulm ja wohl auf und der Sand bleibt liegen.
    Gut das ihr keine Verluste verzeichnen konntet.
    MFG Jens
  9. Boraras1
    Offline

    Boraras1 GF-Mitglied

    Registriert seit:
    8 Februar 2010
    Beiträge:
    141
    Zustimmungen:
    47
    Garneleneier:
    872
    Boraras1 16 Januar 2016
    Hallo Carina,
    der Grund, für das veränderte Verhalten deiner Welse, kann auch der Wasserwechsel sein. Nachdem ich vor einigen Jahren einen Wasserwechsel, mit ungewollt höherer Temperatur als das Aquariumwasser hatte, machte, wunderte ich mich, als nach ca. 12 Tagen junge Rio Tapajos (L134) an der Scheibe "hingen". Vielleicht ist es auch ein "Hochzeitstanz" deiner Welse.
    MfG
    Manfred
  10. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 17 Januar 2016
    Guten Morgen Manfred,

    Mh das kann ich mir eher nicht vorstellen...Es sind bei uns ja keine jungen L400 gewesen...sogar die "Erwachsenen" hingen an den Scheiben. Und was noch dazu kommt...der Sand roch wirklich übel...Seit dem Wasserwechsel und dem entfernen des Sandes Verhalten sich die Welse auch wieder "normal"...
    Wir warten einfach mal ab...da wir so oder so über kurz oder lang auf einen dunklen Bodengrund wechseln wollten haben wir nu 2 Fliegen mit einer Klappe geschlagen! Wir hoffen auf jedenfall, das sie dann anfangen ihren Hochzeitstanz zu zelebrieren...:D
    Achso......Bei uns ist das Wechselwasser immer so 1-2 Grad kühler als das Beckenwasser.
  11. RafEg
    Offline

    RafEg GF-Mitglied

    Registriert seit:
    10 November 2012
    Beiträge:
    129
    Zustimmungen:
    37
    Garneleneier:
    177
    RafEg 17 Januar 2016
    Hi zusammen,

    In meinem 180e habe ich seit der letzten Renovierung vor ca. 4 Jahren auch Sand und bin sehr zufrieden damit. Um Schwefelwasserstoff zu vermeiden habe ich eine relativ grosse Putztruppe TDS die den Grund ziemlich konstant durchwühlen. Auch ist bei mir die Sandschicht so hoch, dass ich es sehen würde (Bläschen im Sand durch die Scheibe) wenn etwas schieflaufen würde...


    LG Rafael
  12. blue_shrimp
    Offline

    blue_shrimp GF-Mitglied

    Registriert seit:
    18 November 2013
    Beiträge:
    269
    Zustimmungen:
    149
    Garneleneier:
    9.153
    blue_shrimp 17 Januar 2016
    Hallo Carina,
    Hauptsache ist ja, dass es den Bewohner dauerhaft gut geht. (Egal, ob nun auf Sand oder Kies.)
    Ich bin bloß erschrocken, dass Sand auch gammeln kann, hatte bislang immer nur Gutes gelesen und mich gerade für meinen neuen 30er Cube damit eingedeckt. TDS scheinen ja sowieso Pflicht zu sein.
    Schönes Wochenende ;-)
  13. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 17 Januar 2016
    Hallo.......

    TDS sind im Becken...allerdings alles so MINI TDS...scheinen bei 28 Grad nicht wirklich zu wachsen...geschweige denn aktiv zu sein....lol

    @RafEg Es heißt ja nicht, das es genau an den Scheiben anfängt zu gammeln und Bläschen zu bilden... ;)
    Wenn es an den Stellen an den Scheiben zu sehen gewesen wäre...hätten wir es ja auch viel schneller bemerkt...

    Aber naja...das wichtigste ist ja, das es alle überlebt haben...und sie jetzt wieder ein schönes "zuhause" haben! Wir für unseren Teil bleiben allerdings beim Kies!!! Aber so macht ja jeder seine Erfahrungen!

    Allen noch ein schönes WE:zeit::thumbsup::innocent:
  14. Garnelenfan87
    Offline

    Garnelenfan87 GF-Mitglied

    Registriert seit:
    10 September 2015
    Beiträge:
    182
    Zustimmungen:
    172
    Garneleneier:
    8.607
    Garnelenfan87 21 Januar 2016
    Guten Morgen...

    HAPPY END! Alles wieder im Lot! Kein Verluste! Gestern kam der neue Kies (1-3mm) rein und alles wurde neu angeordnet!
    Welse verhalten sich wieder ganz normal!
    Hier mal 2 Foto´s vom Becken! Und Danke an alle, die geholfen haben, Anregungen gaben usw!

    1.jpg 2.jpg
    Rhavenna und KleinKnubbel gefällt das.

Diese Seite empfehlen