Fraku Alex App Garnelentom
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Einstieg Meerwasser - 175 Liter Miniriff

Dieses Thema im Forum "Meereswasserforum" wurde erstellt von Vermessi, 1 März 2014.

Beobachter:
Dieses Thema wird von 34 Benutzern beobachtet..
  1. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 1 März 2014
    Hallo Zusammen,

    wie man am Thementitel unschwer erkennen kann, gehts hier um meine ersten Erfahrungen im Bereich der Meerwasseraquaristik.

    Ich bin schon seit meiner Kindheit süchtig nach Aquaristik, anfangs lange Zeit in der "normalen" Zierfischhaltung/-zucht unterwegs, habe ich mich die letzten Jahren mehr den Zwerggarnelen gewidmet. Schon seit längerer Zeit, auch durch die schönen Fotos anderer Threads, ist mein Interesse am Meerwasser gewachsen.

    Durch den Umstand eines neuen Bodenbelags in unserer Wohnung, stand mein bisheriges und letztes Fischbecken, 360 Liter im Weg. Daher habe ich das Nützliche mit dem Schönen verbunden und den Zeitpunkt für meinen Start ins Salzige genutzt.

    Die letzten Wochen habe ich mich so gut es geht in die Thematik eingelesen und praktisch alles "aufgesaugt", was ging.

    Wer die Entwicklung meines Beckens, und bestimmt auch den einen oder anderen Fehler mitverfolgen möchte, sei recht Herzlich eingeladen.

    Von der Beckengröße habe ich mich für 70 x 50 x 50 cm entschieden, Bruttoinhalt 175 Liter.
    Das Becken hat eine schöne Höhe sowie Tiefe, sodass eine interessante Deko möglich sein sollte.
    Dennoch ist es nicht zu "groß", sprich finanziell im Rahmen.

    Bisher habe ich mich mit folgender Technik/Zubehör eingedeckt:

    - Tunze 6015
    - Tunze 6025
    - Regelheizer 100 W
    - Eheim Skim 350, zur Oberflächenabsaugung
    - Abschäumer von Aquarium Systems, Skim 400
    - 2 LED Leuchtbalken, 50 + 54 Watt, Weiß/Blau/Rot/UV, Gesamtstärke also 104 Watt

    Zum Schutz der Bodenplatte habe ich auf die Grundfläche des Beckens eine Plexiglasscheibe mit Silikon eingeklebt.

    Außerdem habe ich die Rückwand von Außen mit royalblauer Folie beklebt.

    Die weitere geplante Einrichtung:
    - Lebendgestein bekomme ich höchstwahrscheinlich am 14. März, ganz friches aus Bali,
    ca. 20 - 25 kg
    - ein paar Tage vorher des Meerwasser entsprechend vorbereiten, hierzu habe ich mir noch einen Silikatfilter für meine Umkehrosmoseanlage besorgt

    Wenns was Neues gibt, halte ich euch auf dem Laufendem

    Ach ja, auch wenns noch nicht soviel zu sehen gibt, hier mal zwei Bilder

    _DSC6733.JPG

    _DSC6732.JPG

    Schöne Grüße
    Stefan
    Franks, Rave, dickhund und 5 anderen gefällt das.
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 24 September 2014
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. alex1108
    Offline

    alex1108 GF-Mitglied

    Registriert seit:
    8 Januar 2012
    Beiträge:
    43
    Zustimmungen:
    1
    Garneleneier:
    232
    alex1108 2 März 2014
    Da ich mir irgendwann auch ein Meerwasserbecken zulegen möchte, werde ich dein Thread verfolgen:).
    Ich bin gespannt was aus deinen Becken wird;).

    mfg alex
    Vermessi gefällt das.
  4. Rikloto
    Offline

    Rikloto GF-Mitglied

    Registriert seit:
    24 Mai 2010
    Beiträge:
    289
    Zustimmungen:
    271
    Garneleneier:
    572
    Rikloto 2 März 2014
    Hi Stefan,
    auch ich werde Deinen Bericht mit großem Interesse mitverfolgen. Nach Deinen Garnelen ein weiteres interessantes Thema.
    Vermessi gefällt das.
  5. Jörg M.
    Offline

    Jörg M. GF-Mitglied

    Registriert seit:
    26 Dezember 2009
    Beiträge:
    249
    Zustimmungen:
    160
    Garneleneier:
    378
    Jörg M. 2 März 2014
    Hallo Stefan, ich seh schon das wird Klasse. Edle Beleuchtung hast du dir ausgesucht, gefällt mir mit den transparenten Halterungen.
    Aus meiner knapp 1-jährigen MW-Erfahrung kann ich dir sagen spar ja nicht an der Hardware. Im Prinzip alles was günstig war hat
    irgendwie einen Haken und etwas stört bzw. funktioniert nicht richtig und wird dann erst recht teuer weil`s ausgetauscht werden muß
    oder Probleme macht.
    Ich freu mich auf dein Becken.
    Vermessi gefällt das.
  6. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 2 März 2014
    Hallo Zusammen,

    danke euch allen!

    @Jörg M.: Ja, sehe ich genauso wie du, lieber einmal vernünftig investiert!
    Bisher habe ich mich bei dem technischen Zubehör ziemlich auf meine Zoofachhandlung verlassen, die auf mich einen guten Eindruck gemacht hat.
    Parrallel dazu informiere ich mich meißt noch übers Internet, vor allem mittels Erfahrungsberichten anderer Nutzer.

    Schöne Grüße
    Stefan
  7. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 8 März 2014
    Hallo Zusammen,

    so gestern gings mit dem Beckenaufbau weiter.

    Die komplette Technik im Becken verteilt und dann
    habe ich angefangen das Becken mit Osmosewasser aus meiner Anlage zu befüllen.

    Da ich eine relativ große Direktflow-Anlage habe, gings relativ schnell,
    so ca. drei Stunden für die gut 150 Liter.

    Dann die Pumpen, Oberflächenabsauger, Abschäumer getestet, läuft alles soweit, sehr gut.
    Morgen wenn die Temperatur passt, werde ich dann die Dichte entsprechend einstellen.

    Mein Lebendgestein kommt dann am Mittwoch, endlich :yes:.
    Gute 20 kg aus Bali, ich bin gespannt.

    Dann wirds langsam interessant ...

    Die Glasplatten auf dem unteren Bild werden noch durch die passenden schmäleren "Streifen" ersetzt, damit sich die Verdunstung in Grenzen halt. Aufgrund der niedrigen Bauform meiner Beleuchtung funzt das denke ich ganz gut.

    _DSC6864.JPG

    _DSC6887.JPG

    Schöne Grüße
    Stefan
    Franks, dickhund, Düsseldorfer und 2 anderen gefällt das.
  8. Toffee
    Offline

    Toffee GF-Mitglied

    Registriert seit:
    9 Juli 2012
    Beiträge:
    307
    Zustimmungen:
    56
    Garneleneier:
    724
    Toffee 9 März 2014
    Hallo Stefan,

    schöner Thread. Ich habe die selben Beckenmaße :), nur transparent verklebt. Wo hast Du esanfertigen lassen? Der Unterschrank scheint mir der vom Lido 200 zu sein, den habe ich auch. Ist ja witzig.

    Dann wünsche ich Dir einen guten Start ins Salzige und vor allem viel Spaß damit.
    Andonov gefällt das.
  9. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 10 März 2014
    Hallo Nicole,

    danke dir.

    Sieht bestimmt auch gut aus, mit transparenten Nähten, auch Meerwasser?

    Ich habe das Becken bei meiner Zoofachhandlung vor Ort gekauft, ist bei denen eine Standardgröße.
    und ich konnte mir so den höheren Preis einer Sonderanfertigung sparen,
    das Becken hat 105 € gekostet.

    Stimmt, ist der Lido 200 - Schrank. Gefällt mir gut, da er etwas höher als die sonstigen Schränke ist,
    und in der Farbe weiß passt er auch gut zu unserer restlichen Wohnungseinrichtung,
    somit wurde er auch von meiner besseren Hälfte abgenickt ;)

    Schöne Grüße
    Stefan
    dickhund gefällt das.
  10. Toffee
    Offline

    Toffee GF-Mitglied

    Registriert seit:
    9 Juli 2012
    Beiträge:
    307
    Zustimmungen:
    56
    Garneleneier:
    724
    Toffee 10 März 2014
    Hallo Stefan,

    ja ich habe auch Meerwasser und den Schrank auch in weiß.

    Da hast Du ja Glück gehabt mit dem Becken. Aber ich habe auch fürs Anfertigen mit Abdeckscheibe "nur" 200 Euro bezahlt.

    Dann auf gutes Gelingen.
  11. dickhund
    Offline

    dickhund GF-Mitglied

    Registriert seit:
    13 Januar 2009
    Beiträge:
    1.601
    Zustimmungen:
    2.524
    Garneleneier:
    319
    dickhund 10 März 2014
    Moinsen,
    schöner Bericht werde ich ebenfalls mitlesen :)

    Was sind das für Lampen wenn ich fragen darf?

    Die Halter kommen mir bekannt vor, ähnliche hatte ich
    auch habe diese aber ausgetauscht da sie mir zu wackelig
    und, was die Höhe angeht, zu unflexibel waren.

    Bin auf deinen Stein- Riffaufbau gespannt
  12. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 10 März 2014
    Hallo Anja,

    dankeschön!

    Wegen der Lampen, klar darfst du fragen :),
    habe ich von meinem ortsansässigen Fachhändler gekauft,
    kann dir aber auf die Schnelle nicht sagen wer diese produziert,
    da nur ein Aufdruck/Aufkleber von meinem Händler darauf ist,
    sonst keine Herstellerbezeichnung oder Firma oder ähnliches.

    Der vordere Balken hat 16 Cree-LEDs verbaut, 8mal Weiß, 8mal Blau, laut Angabe 50 Watt,
    der hintere Balken hat 18 Cree-LEDs, 8 mal Weiß, 6mal Blau, 2mal UV, 2mal Rot, Gesamt 54 Watt,
    die zwei Balken insgesamt also 104 Watt
    Ich persönlich empfinde die Lichtfarbe sowie die Helligkeit als ganz gut, wird halt schön gleichmäßig ausgeleuchtet,
    und nicht so punktförmig wie manch andere Leuchte.

    Laut Auskunft sollten die 104 Watt auch für anspruchsvollere Korallen (SPS) ausreichen,
    ich bin gespannt, da ich auch teilweise in diese Richtung gehen will.

    Mit den Haltern hast du Recht, sind zwar nicht 100 % fest, da die Glasdicke variabel ist,
    aber doch relativ stabil. Die Halter bleiben halt nicht genau lotrecht liegen, da sie durch das Gewicht
    immer etwas "einkicken", aber wiegesagt, wenn mans nicht weiß,
    fällts kaum auf.

    Es wären optional auch noch die passenden Aufhängungen dabei gewesen,
    aber ich finds so besser.

    Und ich erst ;),
    freu mich schon, die Steine das erste mal ins Becken reinzulegen ...

    Schöne Grüße
    Stefan
    dickhund gefällt das.
  13. dickhund
    Offline

    dickhund GF-Mitglied

    Registriert seit:
    13 Januar 2009
    Beiträge:
    1.601
    Zustimmungen:
    2.524
    Garneleneier:
    319
    dickhund 10 März 2014
    Hallo Stefan,
    vielen dank für die ausführliche Erklärung der Lampen.
    Vermessi gefällt das.
  14. Peribo
    Offline

    Peribo GF-Mitglied

    Registriert seit:
    10 November 2011
    Beiträge:
    890
    Zustimmungen:
    214
    Garneleneier:
    68
    Peribo 10 März 2014
    Ahh hier ist dein Thread :)
    Sehr gut! Bin richtig gespannt auf dein Lebendgestein! :)
    Vermessi gefällt das.
  15. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 11 März 2014
    Hi Steffi,

    Das bin ich auch, Morgen ists dann endlich soweit :D

    Schöne Grüße
    Stefan
  16. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 11 März 2014
    Hallo Zusammen,

    kaum ist Wasser drinnen, schon die ersten Probleme :mad:

    Habe meinen Abschäumer jetzt mal testweise eine Nacht laufen lassen,
    abgeschäumt hat er nicht viel, kein Wunder, was auch.

    Meine Wassertemperatur ist allerdings gestiegen von geplanten 25 Grad auf jetzige 27 Grad.
    Heizer ist ok, und läuft auch nicht.
    Muss wohl, an der doch recht großen Pumpe das Abschäumers, zu groß für mein Becken (?), glaube 18 Watt, oder so, liegen.
    So ein Mist :mad:

    Außerdem hatte ich schon das ein oder andere Problem bei der Installation von dem Teil, musste basteln,
    dann haufenweise Blasen im Becken, nicht umbedingt leise, und jetzt das.
    Würde das Teil am Liebsten auf den Müll schmeißen, aber war auch nicht unbedingt spottbillig.

    Eigentlich wurde mir das Gerät von meiner Zoo"fach"handlung empfohlen,
    also der gute Eindruck vom Laden ist erstmal weg.

    Habe jetzt mal die Herstellerfirma angeschrieben, mal schaun was die sagen.

    Alternativ habe ich mich schonmal nach einem anderen Gerät umgeschaut, hätte jetzt den Deltec MCE 300 favorisiert, würde ich recht günstig gebraucht bekommen.
    Kennt jemand von euch das Teil?

    Schöne Grüße
    Stefan
  17. Toffee
    Offline

    Toffee GF-Mitglied

    Registriert seit:
    9 Juli 2012
    Beiträge:
    307
    Zustimmungen:
    56
    Garneleneier:
    724
    Toffee 11 März 2014
    Hallo Stefan,

    wegen der Temperatur kann ich Dir nur empfehlen, den Heizstab niedriger zu stellen. Meiner steht auf 21 Grad, jetzt klappt´s.
    Vorher hatte ich ihn auf 25 eingestellt, da ist er fast ständig gelaufen, und ich hatte auch so 27 Grad im Becken.
  18. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 11 März 2014
    Hallo Nicole,

    danke für den Tipp, wobei ich der Meinung bin, dass der Heizer zwar angesteckt war, aber nicht aufgeheizt hat.
    Die Kontrollleuchte vom Heizer war jedenfalls aus, und das Ding ist nagelneu.
    Aber ich werde das heute Abend nochmal checken.

    Welchen Abschäumer hast du denn in deinem Becken, und wie sind deine Erfahrungen damit?

    Schöne Grüße
    Stefan
  19. Toffee
    Offline

    Toffee GF-Mitglied

    Registriert seit:
    9 Juli 2012
    Beiträge:
    307
    Zustimmungen:
    56
    Garneleneier:
    724
    Toffee 11 März 2014
    Hey,

    mein Heizer ist auch nagelneu (125 Watt), ist Deiner von Jäger/Eheim? Wenn ja, dann heizen die scheints immer zu hoch. Habe von vielen gelesen, dass sie ihn so weit runterdrosseln.

    Mein AS ist der Tunze 9004, mein Becken läuft ja auch noch nicht so lange, und ich bin noch an der Feineinstellung. Aber ich bin eigentlich sehr zufrieden.
  20. Vermessi
    Offline

    Vermessi GF-Mitglied

    Registriert seit:
    19 August 2011
    Beiträge:
    386
    Zustimmungen:
    846
    Garneleneier:
    906
    Vermessi 11 März 2014
    Hallo,

    ja, hab auch einen von Jäger, 100 Watt, Vorgestern gekauft :(


    Schau heut Abend gleich mal nach,
    bzw. steck in über Nacht dann mal aus,
    mal schauen wie es morgen Früh dann mit der Temperatur aussieht.

    Schöne Grüße
  21. Inka
    Offline

    Inka GF-Mitglied

    Registriert seit:
    20 Dezember 2011
    Beiträge:
    1.117
    Zustimmungen:
    473
    Garneleneier:
    94
    Inka 11 März 2014
    Mein 25W Jäger heizt grundsätzlich wärmer als das was eingestellt ist.

    Ich würde es so machen: Den Heizer mal 2° reduzieren und in 24h noch mal nachschauen.

    Die Jäger-Heizer kann man selbst justieren ;)
    Vermessi gefällt das.

Diese Seite empfehlen