Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm. Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Aktuell wird am Server und Forum gearbeitet dadurch kommt es in den nächsten Tagen vermehrt zu Ausfällen

neuer Filter, nur Probleme

Dieses Thema im Forum "Allgemein" wurde erstellt von Bluewater, 8 März 2020.

Beobachter:
Dieses Thema wird von 2 Benutzern beobachtet..
  1. Bluewater
    Offline

    Bluewater GF-Mitglied

    Registriert seit:
    8 März 2020
    Beiträge:
    3
    Zustimmungen:
    0
    Garneleneier:
    65
    Bluewater 8 März 2020
    Hallo,

    ich habe seid 2 Monaten einen neuen Filter, der Aquael Pat mini.

    Vorher hatte ich die Tetra Easy crystal Box300.

    Da der mir zu groß war und nicht Babygarnelensicher, habe ich ihn gegen den Aquael Pat mini ausgetauscht.
    Seid dem habe ich nur Probleme.
    Angefangen hat alles mit einer Mopaniwurzel mit Anubias drauf. Das Wurzelwerk der Anubias wurde von Blaualgen überzogen. Und nur dort!
    Habe beides entfernt. Nun hängen nur noch vereinzelt Blaualgen am Javamoos, was in der Nähe stand .
    Ansonsten habe ich kein Algenproblem!!! Wasserwechsel wöchentlich zu 50%. Einmal im Monat wird gedüngt.
    Ich habe 20 Garnelen drin, die alle 2 Tage mit GT Life essential gefüttert werden. Zusätzlich ein Seemandelbaumblatt.
    Die Nelenbabys wachsen und gedeihen sehr gut.
    Wasserwerte Top. Warum habe ich nur diese Blaualgen bekommen? Meine Vermutung ist der Filter. Ist die Filterleistung zu hoch und filtert er mir zu viel Gutes aus dem Wasser?
    Oder war es die Mopaniwurzel?
    Als ich noch den Tetrafilter hatte, der fast die Hälfte der Filterleistung hatte, habe ich gar keine Probleme gehabt. Dort gaben tagsüber die Pflanzen sehr sichtbar Sauerstoff ab.
    Seid dem der Aquael läuft, sehe ich das überhaupt nicht mehr.
    Ich halte meine Nelen mit Leitungswasser. Licht: 8 Stunden

    Hat jemand auch solche Erfahrungen gemacht?

    Ich bedanke mich im Voraus für Eure Hilfe.

    Liebe Grüße, Bluewater
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 31 März 2020
    Sera Aquaristik Get your Shrimp hereGarnelentom Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm.
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. JoeLePaul
    Offline

    JoeLePaul GF-Mitglied

    Registriert seit:
    21 November 2010
    Beiträge:
    518
    Zustimmungen:
    296
    Garneleneier:
    7.935
    JoeLePaul 8 März 2020
    Hallo Bluewater,

    meines Erachtens nach ist das Problem einfach nur dass du durch den Filterwechsel das Bakteriengleichgewicht im Becken gestört hast (Alter Filter voller guter Bakterien raus --> Neuer Filter ohne Bakterien drin). Blaualgen sind ja auch Bakterien, die einfach durch das Ungleichgewicht Überhand genommen haben - und sie wachsen einfach an den Stellen des Beckens, an denen ihnen die Bedingungen am besten passen.

    Du musst jetzt das Bakteriengleichgewicht wieder herstellen. Becken laufen lassen, Blaualgen absaugen, und, wenn gar nichts mehr hilft, mit Bakterienpräpraraten oder Teichschlamm wiederanimpfen.

    Viel Erfolg!

    Gruß
    Joe
  4. Bluewater
    Offline

    Bluewater GF-Mitglied

    Registriert seit:
    8 März 2020
    Beiträge:
    3
    Zustimmungen:
    0
    Garneleneier:
    65
    Bluewater 8 März 2020
    Sorry, verpasst zu schreiben....beide Filter liefen 2 Wochen paralell.
    Die Blaualgen waren nur am Wurzelwerk der Anubias. Sah aus wie eine grünblaue Frischhaltefolie über den Wurzeln. Ich wundere mich eben nur. Mit der schwachen Filterleistung lief alles besser. Ich befürchte, dass die Filterleistung vielleicht zu hoch ist für ein 54 Liter-Becken?
    Zuletzt bearbeitet: 8 März 2020
  5. JoeLePaul
    Offline

    JoeLePaul GF-Mitglied

    Registriert seit:
    21 November 2010
    Beiträge:
    518
    Zustimmungen:
    296
    Garneleneier:
    7.935
    JoeLePaul 8 März 2020
    Reicht nicht, solche Bakteriengleichgewichte bauen sich über Monate auf!
  6. Bluewater
    Offline

    Bluewater GF-Mitglied

    Registriert seit:
    8 März 2020
    Beiträge:
    3
    Zustimmungen:
    0
    Garneleneier:
    65
    Bluewater 8 März 2020
    Okay. Dann heißt es abwarten und Bakterien aufbauen. Danke für Deine Info

Diese Seite empfehlen