Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe, mein Aquarium läuft nach oben aus!

Dieses Thema im Forum "Allgemein" wurde erstellt von Sabine LDK, 4 Februar 2016.

Beobachter:
Dieses Thema wird von 4 Benutzern beobachtet..
  1. Sabine LDK
    Offline

    Sabine LDK GF-Mitglied

    Registriert seit:
    11 April 2008
    Beiträge:
    26
    Zustimmungen:
    0
    Garneleneier:
    828
    Sabine LDK 4 Februar 2016
    Hallo,
    ich habe seit einiger Zeit ein Fluval Spec Nanoaquarium. Es war von Angang an ein bisschen feucht oben an den Ecken, aber das wird immer schlimmer. Außen laufen schon Wassernasen runter, zwar nicht soviel, dass es eine pfütze gibt, aber es hat Kalkstreifen außen.
    Die Abdeckung habe ich schon angehoben, Stöckchen untergelegt, oder ganz weggelassen, das macht kaum Unterschied.
    Hat jemand eine Idee, wie man das reparieren könnte?

    [​IMG]

    [​IMG]

    [​IMG] [​IMG]

    Liebe Grüße
    Sabine
  2. Die "Blume"
    Offline

    Die "Blume" Guest

    Garneleneier:
    Die "Blume" 4 Februar 2016
    Hallo Sabine :-)

    Mach mal die ganzen Ecken ordentlich sauber! Das Wasser wandert, durch Oberflächenbewegung, an dem Kalk und den Algen nach draußen.
    Hast du den Filter aus gemacht zum Fotos knipsen?
  3. Knickohr
    Offline

    Knickohr GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    25 Januar 2016
    Beiträge:
    2.342
    Zustimmungen:
    3.418
    Garneleneier:
    91.475
    Knickohr 4 Februar 2016
    Jepp,

    das Problem kenne ich auch :(

    Also erst mal richtig sauber machen (Wasserspiegel gut absenken und dann die Kalkreste mit Essigessenz gründlich reinigen). Dann versuch mal den Wasserspiegel 1cm niedriger zu halten als bisher. Ich sehe auch, das an den "Problemzonen" immer Kunststoff mit im Spiel ist. Kunststoff "zieht" das das Wasser anders als Glas. Wobei mich die Silikonnähte etwas schockieren, da sollte kein Wasser "hochkriechen".

    Thomas
  4. Sabine LDK
    Offline

    Sabine LDK GF-Mitglied

    Registriert seit:
    11 April 2008
    Beiträge:
    26
    Zustimmungen:
    0
    Garneleneier:
    828
    Sabine LDK 4 Februar 2016
    Hi, :-)

    Reinigen hilft nur wenig, hatte ich schon paarmal. Klar, jemehr Algen und Kalk, umso mehr Wasser kriecht hoch, aber das Problem ist umgekehrt.
    Die Algen und Kalk bilden sich, WEIL da Wasser hochkriecht.
    Es fing ja auch an, als es noch sauber war.
    Hatte ich bisher an keinem anderen Aquarium.

    Nein, der Filter ist nicht aus, der Wasserstand in der Pumpenkammer ist (fast) immer niedriger als in der Filterkammer oder im Becken selbst. Außer, wenn er ganz frisch gereinigt ist.

    Wenn es an dem Plastik liegt, diese kleinen Eckschützer lassen sich bestimmt entfernen? Muss ich heute Abend mal probieren.

    Liebe Grüße
    Sabine
    Zuletzt bearbeitet: 4 Februar 2016
  5. picxan
    Offline

    picxan GF-Mitglied

    Registriert seit:
    21 November 2014
    Beiträge:
    304
    Zustimmungen:
    64
    Garneleneier:
    4.878
    picxan 4 Februar 2016
    Hallo,

    das Problem habe ich auch da wo ich Lampen aufgesteckt habe. Wenn ich sie nicht direkt auf den Beckenrand stecke, sondern einen Spalt Luft dazwischen lasse läuft nichts mehr raus.

    Gruß Micha
  6. shrimpanse
    Offline

    shrimpanse GF-Mitglied GF Supporter

    Registriert seit:
    22 Mai 2010
    Beiträge:
    1.676
    Zustimmungen:
    1.031
    Garneleneier:
    19.236
    shrimpanse 4 Februar 2016
    Hi,

    ich hatte das auch mal mit diesen Glas Hang-On Thermometern. Also die in der U-Form die man über den Beckenrand hängt. Da die dicht am Glas anlagen, wurde dort auch durch den Kapilareffekt das Wasser raus getragen. Und das nicht unerheblich. Am Nächsten Abend fehlten ca 5cm Wasser.

    Also vorsicht bei Hang On Teilen die innen dicht an der Scheibe anliegen.

    Gruß,
    Markus
    nupsi und Anton gefällt das.

Diese Seite empfehlen