Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fische sterben... Becken platt machen?

Dieses Thema im Forum "Allgemein" wurde erstellt von horizoon, 2 November 2015.

Beobachter:
Dieses Thema wird von 5 Benutzern beobachtet..
  1. horizoon
    Offline

    horizoon GF-Mitglied

    Registriert seit:
    13 Mai 2013
    Beiträge:
    148
    Zustimmungen:
    63
    Garneleneier:
    4.299
    horizoon 2 November 2015
    Hallo,

    mein 60l Cube läuft nicht. Die Einfahrzeit war geprägt von unendlich vielen Algen, die ich nach und nach durch Düngereinstellung wegbekommen habe. Nach 3 Monaten kam dann der Besatz: 10 Perlhuhnbärblinge, 10 Corydoras Pygmaeus und 4 unbestimmte Otocinclus.
    Wasserwerte habe ich keine aktuellen, aber eine ganze Zeit lang lief es mit:
    KH 5,5
    ph 6,0
    GH 9
    NH4 0
    NO2 0

    Soil und Aufgehärtetes Osmosewasser im Einsatz (GH/KH+)

    Naja, die Pflanzen wuchsen trotz CO2 eher schlecht als recht, sodass immer wieder Algen kamen.

    Gestern allerdings der Schock: morgens lagen 4 tote Perlhuhnbärblinge im Becken, einer der Otocinclen hats auch nicht geschafft. Ich hab reflexartig sofort großen Wasserwechsel gemacht und Nitrit gemessen, lag bei 0,25mg/l. Ich hätte nicht gedacht, dass das schon für eine Vergiftung reicht? Ich habe NICHTS verändert, und keine Ahnung, woher das kommen soll... Weiterhin sind alle Schnecken gestorben und die Algen verfärben sich pink.

    Heute schwimmen jedenfalls alle restlichen im Becken als wäre nie etwas gewesen!
    Aber mir reicht es schön langsam, ich habe keine Lust noch mehr Tiere zu verlieren, ständig in ein veralgtes Becken zu gucken und mich zu ärgern. Das Becken steht seit März und lief noch nie problemlos.

    Meine Überlegung wäre also, die verbliebenen Fischchen in mein Gesellschaftsaquarium (180l) umzusiedeln. Allerdings bin ich mir nicht sicher, ob ich sie wieder zu vernünftigen Gruppen aufstocken kann. Die Wasserwerte würden passen. Das Gesellschaftsaqua hat schon ein paar Fische drin:
    7.0 Guppys
    0.1 Colisa lalia (Männchen nach dem Kauf verstorben)
    15 Funkensalmler
    3 Corydoras Panda (von 10 sind 7 durch die Urlaubs"pflege" gehimmelt worden)
    1 Ancistrus
    dazu wurden mir in meiner Anfangszeit noch 2 Siam. Rüsselbarben aufgeschwätzt...

    dazu kommen Garnelen und Schnecken.

    Was meint ihr, soll ich den Cube neu machen? Nochmal abwarten? Ließen sich die Überlebenden in das Gesellschaftsaqua integrieren?

    LH horizoon
  2. nupsi
    Offline

    nupsi GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    26 Februar 2014
    Beiträge:
    4.634
    Zustimmungen:
    7.942
    Garneleneier:
    193.011
    nupsi 3 November 2015
    Hallo,

    das klingt alles mehr als übel. Die Corydoras und Otos sollten im Gesellschaftsbecken klar kommen, PHB kenne ich leider nicht aus eigener Erfahrung, wie die sich vergesellschaften lassen, werden Dir aber sicher noch andere hier sagen können.

    Vom Verlauf her, wäre das mein 60er Cube, würde ich ihn platt machen. Ich hatte auch einen Cube (40l), der wollte einfach nie richtig laufen. Da stimmte nichts und ich ahnte nicht warum. Letztendlich, viel zu spät, erkannte ich, dass dieser Cube komplett unter der Herrschaft von Cyanobakterien stand. Die kannte ich noch nicht und habe daher auch die ersten und die weiteren Anzeichen falsch gedeutet.

    Platt machen und Desinfizieren war auch hier dann die beste Wahl. Hatte so viele Tiere verloren in dem Cube, das war wirklich traurig. Wenn Du nicht dahinter gekommen bist, warum Dein Cube nicht laufen will, ist es vielleicht besser (wenn auch bequem, gebe ich zu), ihn runterzufahren und bei Bedarf noch mal komplett ab Null neu zu starten.

    Das wäre meine Meinung dazu.

    LG
    Tanja
  3. Freemind
    Offline

    Freemind GF-Mitglied

    Registriert seit:
    22 März 2012
    Beiträge:
    453
    Zustimmungen:
    74
    Garneleneier:
    5.407
    Freemind 3 November 2015
    Hast du einen Oxydator drin? Mir ist eine ähnliche Katastrophe nach dem Auffüllen eines Oxydators passiert, daher meine Frage, auch wenns vielleicht unwahrscheinlich ist.
  4. horizoon
    Offline

    horizoon GF-Mitglied

    Registriert seit:
    13 Mai 2013
    Beiträge:
    148
    Zustimmungen:
    63
    Garneleneier:
    4.299
    horizoon 3 November 2015
    Ja, es laufen 2 Minioxys. Allerdings hatte ich sie nicht frisch aufgefüllt, das ist auf dem Bild schon einige Tage her.... Wie gesagt, ich habe wirklich nichts verändert. Und über Nacht dann das... :(
    Blaualgen sind ja Bakterien, oder? Ich habe einen UV-Klärer hinter dem Filter angeschlossen... Sollte das dann nicht eigentlich vorbeugen?
    Ich denke ich werde die Bewohner auf jeden Fall ausquartieren und dann aber Ursachenforschung betreiben, bzw. mal sehen, ob ich das Becken nochmal irgendwie hinbekommen. Eigentlich gefällt es mir ganz gut (bis auf mangelnden Pflanzenwuchs und Algen:cuss:)
    Ich hab das Spektakel mal geknipst...
    vielleicht erkennt ja jemand was, was mir hier weiterhelfen könnte?
    20151102_112043.jpg
    Zuletzt bearbeitet: 3 November 2015
  5. catweazle
    Offline

    catweazle GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    24 Januar 2015
    Beiträge:
    866
    Zustimmungen:
    1.894
    Garneleneier:
    37.800
    catweazle 3 November 2015
    hi,
    wenn manche Algen von Easy Carbo rötlich werden, könnten dann die pinkfarbenen Algen ein Hinweis Richtung zeitweise "zuviel CO2 " sein ??

    lg cat
  6. horizoon
    Offline

    horizoon GF-Mitglied

    Registriert seit:
    13 Mai 2013
    Beiträge:
    148
    Zustimmungen:
    63
    Garneleneier:
    4.299
    horizoon 3 November 2015
    Hm. Easy Carbo hab ich nicht verwendet. Der Dropchecker war wir immerz im mittelgrünen bereich, also noch nicht mal hellgrün. Mit der co2 Anlage ist auch alles in Ordnung. Wenn dann müsste im Becken irgendwie massenhaft co2 entstanden sein, das dann morgens wieder weg war. Geht Sowas?
  7. horizoon
    Offline

    horizoon GF-Mitglied

    Registriert seit:
    13 Mai 2013
    Beiträge:
    148
    Zustimmungen:
    63
    Garneleneier:
    4.299
    horizoon 3 November 2015
    (editzeit vorbei)
    Uni ist gerade nicht sehr spannend, hab deshalb nochmal nachgedacht... Irgendein Stoff muss ja dafür verantwortlich sein. Da die Schädigung alle Organismen betroffen hat, könnte ich mir die Version von cat gut vorstellen. Vielleicht dann auch in Kombination mit einem Sauerstoffmangel?
    Da die Schädigung der Fische ja nicht von Dauer war (nach dem Wasserwechsel war alles wie immer...) ist es vermutlich jetzt nicht mehr nachweisbar.
    Und wo ich noch weiter nachdenke fällt mir ein, dass ich doch was gemacht habe:
    > Minispritzer Mineral Healthy für die Schnecks gegeben
    > 3mm Kügelchen Pudding in die Strömung gepappt
    > Filter leicht gedrosselt (von max auf etwas darunter).

    Besonders das letzte könnte ja für Probleme gesorgt haben, oder wie seht ihr das? Ist ein JBL Außenfilter. Den hatte ich allerdings sogar schon mal vergessen wieder anzuschalten und habs erst nach 24h gemerkt. Und da hab ich trotz genauster Beobachtung nichts ungewöhnliches feststellen können...
    Zuletzt bearbeitet: 3 November 2015
  8. Öhrchen
    Offline

    Öhrchen GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    16 November 2010
    Beiträge:
    4.794
    Zustimmungen:
    3.741
    Garneleneier:
    43.658
    Öhrchen 3 November 2015
    Hi,
    kann dir irgendwie Wasserstoffperoxid ins Wasser gekommen sein, Oxydator nicht richtig zu oder so? Das könnte nämlich auch eine Rotfärbung verursachen.
    Ansonsten, wenn du mit dem vorhandenen Hardscape einen Neustart versuchen willst - selber noch nie gemacht, aber ich würde in dem Fall das komplette Filtermaterial erneuern, 100% Wasser wechseln, und einen Start mit Bacter E und Nite Out versuchen. Und, als Sofortmaßnahme, die Beleuchtung auf 6 Stunden runternehmen. Mit letzterem habe ich gute Erfahrungen in Bezug auf Pinselalgen gemacht in meinem AQ, ich hätte das nie gedacht, aber mit nur zwei Stunden weniger an Licht (von 10 auf 8 Stunden) gingen die Algen schon deutlich zurück, und die Pflanzen wachsen trotzdem. Natürlich braucht es noch zusätzliche Maßnahmen wie Düngeranpassung, aber es hilft, wenn die Algen nicht den Turbo einlegen können/wollen mangels Beleuchtung.
    Läßt du übrigens den UV Klärer durchgehend laufen? Der spaltet die Chelatoren in Düngern auf, womit die Depotwirkung von zB Eisen (Mikro)dünger dahin ist. Von daher wird oft empfohlen, UV nur nachts laufen zu lassen. Das aber nur als Zusatzinfo, einen Beckenneustart würde ich ohne UV Klärer machen.
    nupsi gefällt das.

Diese Seite empfehlen