Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fadenalgen trotz(en) Innenfilter?!

Dieses Thema im Forum "Technik" wurde erstellt von Venerys, 31 März 2021.

?

Habt oder hattet Ihr schonmal ausprobiert, ein Aquarium ohne Technik zu betreiben?

  1. Ja, es läuft gut.

    14 Stimme(n)
    45,2%
  2. Ja, es hat nicht funktioniert.

    1 Stimme(n)
    3,2%
  3. Nein, ich stehe dem kritisch gegenüber.

    4 Stimme(n)
    12,9%
  4. Nein, darüber habe ich mir noch nie Gedanken gemacht.

    5 Stimme(n)
    16,1%
  5. Ich könnte es gut vorstellen, habe es aber noch nicht ausprobiert.

    7 Stimme(n)
    22,6%
Beobachter:
Dieses Thema wird von 6 Benutzern beobachtet..
  1. Venerys
    Offline

    Venerys GF-Mitglied

    Registriert seit:
    31 März 2021
    Beiträge:
    8
    Zustimmungen:
    3
    Garneleneier:
    359
    Venerys 31 März 2021
    Hallöchen,
    ich bin ganz neu hier und habe ein Problem mit der Technik ... bitte nicht lachen!

    Ich habe vor ca. 2 Wochen mein erstes "richtiges" Nano eingerichtet, so mit Filter und Lampe und sowas (Komplettset neu gekauft).
    Wurzel mit Anubias, Bucephelandra, Christmas-Moos und als Bodendecker Hemianthus und ne Hygrophila steckt auch noch im Soil.
    Wasser kam anfangs anteilig aus all meinen techniklosen Becken, was eben bei Wasserwechsel abgefallen ist, den Rest (ca. 1/3) habe ich mit 50/50 Leitungswasser (mit Tetra Aquasafe)/destilliertem Wasser aufgefüllt.
    Wasserwechsel wöchentlich 50%. Wasserwerte nur mittels Teststäbchen beobachtet, Nitrat/Nitritpeak ist durch.
    Leider werden die Scheiben ganz grün, überall wehen Fadenalgen im Wasserstrom und jetzt auch noch die kambrische Explosion: Scheibenwürmer ohne Ende (und ne klitzekleine Tellerschnecke) - ich dachte, Filter sollen den Schmödder rausfiltern?! Ich werde das Zeug gar nicht mehr los! Das hängt ungelogen überall.
    Habe den Filter seither nicht ausgewaschen, da ich dachte, da sitzen doch bestimmt die Nitrifizierungsbakterien drin?
    Ich bin ein bisschen enttäuscht und hilflos und überlege ernsthaft, den Versuch als gescheitert zu erklären ...
    Habt Ihr irgendwelche Tipps für mich?
    Was könnte falsch gelaufen sein?


    Also, zu meiner Verteidigung: vor gut 2 Jahren bin ich (als passionierter Nicht-Aquarianer) zu zwei techniklosen Plastik-Pfützen (ca 4 Liter) quasi wie die Jungfrau zum Kinde gekommen. Fragt besser nicht. Egal ... diese habe ich seither komplett techniklos gefahren: Sand, Kieselsteine, Mangrove, Anubias drauf, Walnusblatt dazu und fertig. Ca. 8-12 Wochen Einlaufphase (ich weiß nicht mehr genau), dann jeweils 2 PHS rein, nach 1-2 Wochen TDS. Nach insgesamt 12 Wochen sind jeweils 7 Neocaridinas eingezogen.
    Ich hatte in den ganzen 2 Jahren nie Probleme mit Fadenalgen oder grünen Scheiben. Nie!
    Die Pfützen stehen an unterschiedlichen Standorten mit Sonnenlicht und haben sich ganz unterschiedlich entwickelt.

    Den Tierchen geht es prächtig, sie vermehren sich wie die Karnickel. Nun, in dem einen habe ich eine TDS-Überbevölkerung mit weniger Yellow Fire/PHS, im anderen habe ich mehr Sonnenlicht, mehr Wachstum, mehr Blue Wasauchimmermix, kaum Schnecken. Dort habe ich mir vor einem halben Jahr mit Büschelfarn mex. Bachflohkrebse eingeschleppt und auch diese flitzen reichlich drin rum und durchwühlen den Mulm und die Babygarnelen schauen ganz gebannt von ihrem Stein oder Erlenzapfen aus dabei zu.
    Als Futter gibt es einen Mix aus Gekauftem und Hausmannskost, also selbergemachte Pellets aus Linsennudeln, frisch gepressten Knoblauchzehen, getrockneten Wiesen-Kräutern aus dem Garten, Walnussblättern. Püriert mit ausgedrückten Erbsen (alles voll Bio und so) und im Backofen getrocknet.
    Wenn ich das nicht fein zerbrösel gibt es eine Wasserschlacht! Ringkämpfe zwischen Garnelen und Schnecken um die besten Stücke! Bei dem gekauften Futter (solche Garnelen-complete-Pellets, die wie Hasenfutter aussehen) ist das Interesse eher verhalten.

    Mittlerweile sind noch einige größere techniklose "Schneckenvasen" dazugekommen aus gewaschenem Sandkasten-Sand, Pflanzen-Ablegern, Schnecken- und BFK-Nachwuchs im abgeschöpften Wasserwechselwasser express-eingefahren. Wasserwechsel jeweils wöchentlich ca. 30%, Auffüllen z.T. mit Leitungswasser, z.T. mit destilliertem Wasser oder einem Mix, je nach "Gefühl" (ja, man bekommt ein Gefühl dafür).
    Alles ohne künstliches Licht oder Filter. Läuft. Keinerlei Ausfälle im Besatz.


    Ich bin es mittlerweile gewohnt, von Aquarianern belächelt zu werden ("Joa, kann schon ne Weile klappen so ganz ohne Technik, ist aber mit viel arbeit verbunden." ... Nein, ist es nicht. Das Ökosystem läuft sogar übern Urlaub auch mal 2-3 Wochen ohne Zutun, danach ein großer WW und gut.) - aber jetzt müsst Ihr mir bitte mal erklären, was ich in meinem Technik-Nano falsch mache? Das ist doch angeblich alles noch viel einfacher und besser und sauberer mit Beleuchtung und Filtergedöhns, habe ich mir immer wieder anhören müssen ... tja, bei mir offensichtlich nicht.
    Ich traue mich gar nicht, Tiere einzusetzen, dabei war das gedacht, um die unzähligen mehr oder weniger blauen Nachwuchs-Garnelen und TDS umzusiedeln.

    Irgendwelche Ideen?

    Viele Grüße
    Venerys

    PS. Sorry fürs zutexten, dachte aber, die Infos wären vielleicht hilfreich, da mich hier ja keiner kennt.)

    PPS. Da man hier auch Umfragen erstellen kann, mache ich das mal, weil mich nun doch interessiert, wie viele von Euch schon mal ohne Technik herumexperimentiert haben...
  2. MartinH
    Offline

    MartinH GF-Mitglied

    Registriert seit:
    4 März 2021
    Beiträge:
    52
    Zustimmungen:
    38
    Garneleneier:
    1.819
    MartinH 1 April 2021
    Hallo,

    Fadenalgen in der Einlaufphase sind durchaus normal. In deinem Becken herrscht noch ein Ungleichgewicht und es sind reichlich Nährstoffe vorhanden, die das Algenwachstum begünstigen. Wenn deine Pflanzen mal ordentlich gewurzelt haben, stehen die Chancen sehr gut, dass sich diese Problem erledigt hat. Spätestens wenn du vor hast Garnelen in deinen Besatz aufzunehmen sind die Fadenalgen fix Geschichte.

    Der Innenfilter hat damit nichts zutun. Du kannst die Fadenalgen mit einem Zahnstocher aufwickeln, am Filter außen absaugen und befallenen Bodengrund abmulmen, wenn du nicht mehr tatenlos zuschauen magst.
    Die Beleuchtungsdauer reduzieren könnte es auch etwas eindämmen, aber sie kommen wieder...
  3. spielkind7
    Offline

    spielkind7 GF-Mitglied

    Registriert seit:
    12 Februar 2021
    Beiträge:
    180
    Zustimmungen:
    122
    Garneleneier:
    6.958
    spielkind7 1 April 2021
    Zu den Fadenalgen kann ich "leider" nichts beitragen.

    Aber techniklos bzw. technikreduziert finde ich super spannend. Ich habe das bisher immer nur kurz in einem kleinen Quarantänebecken ausprobiert, noch nicht ernsthaft. Dafür ist bin ich zu neu in dieser Welt und lerne meine Tierchen noch kennen. Anders als bei meinen beiden Pfützen voller Technik (wie war das mit der Jungfrau und dem Kind?) lese ich mich jetzt mittelfristig ein und schaue Youtube-Videos zu dem Thema. Vielleicht wage ich dann im Laufe des Sommers mal eine Testvase.
    Wenn du also irgendwann, irgendwo mehr erzählen magst bzw. Fotos hast - gerne!
  4. Fey
    Online

    Fey GF-Mitglied

    Registriert seit:
    28 Januar 2021
    Beiträge:
    116
    Zustimmungen:
    75
    Garneleneier:
    4.396
    Fey 1 April 2021
    Ich habe keine Erfahrung mit techniklosen Becken, aber innerhalb der letzten 2 Jahre 3 Becken einlaufen lassen. Die Bedingungen waren immer gleich, Leitungswasser und da es Komplettsets sind, auch dieselbe Beleuchtung. Nur die Einrichtung und Pflanzen waren natürlich unterschiedlich. Beleuchtungszeit war auch ungefähr gleich, erst 6h dann langsam steigern. Jedes Becken ist anders eingelaufen. Becken Nr 1 hatte nach einigen Wochen eine Blaualgenplage. Es war noch kein Besatz drin, also habe ich eine radikale Dunkelkur durchgezogen. Danach war Ruhe. Becken Nr 2 ist bis auf ein paar Kieselalgen ohne größeres Algenwachstum eingelaufen. Becken Nr 3 war mein absoluter Horror. Nach einigen Wochen war alles mit schleimigen Fadenalgen überzogen, die ich so noch nie gesehen habe. Aufwickeln ging nicht wirklich, weil die sofort abgerissen sind. Das Nixkraut ist eingegangen, obwohl es ja eigentlich als schnellwachsender Nährstoffzehrer gegen die Algen helfen sollte. Becken Nr 3 ist das einzige mit Soil, aber ich glaube nicht, dass der zu dieser Algenplage beigetragen hat (ist auch ungedüngt). Die für Pflanzen wichtigen Parameter messe ich nicht, da kann ich nichts zu sagen. Ich weiß nur, dass in meinem LW kaum Nitrat drin ist. In Becken Nr 3 habe ich die Beleuchtung dann radikal zurückgefahren und immer mal wieder Algen abgesammelt. Aufgrund von Zeitmangel wurde kaum Wasser gewechselt (auch in dem Becken war außer eingeschleppten Blasenschnecken kein Besatz). Es hat Wochen gedauert, bis die Plage irgendwann verschwunden ist.
    Ich würde dem Becken auch einfach Zeit geben, irgendwann wird es sich einpendeln.

    Fadenalgen, allerdings in klassisch grün diesmal und nicht schleimig, habe ich mittlerweile in Becken Nr 1. Ich wickel sie mit Zahnstochern auf und habe Weidenrinde im Becken. Damit lässt es sich zumindest eindämmen, ganz weg sind sie nicht. Warum sie da sind (und zum Glück nur in dem Becken), weiß ich nicht. Angeblich wachsen sie nur in sauberen Wasser. Um Fe, Phosphat und Nitrat zu messen und dann die Düngung anzupassen bin ich zu faul :o CO2 wäre mir eh zu aufwendig.
  5. Brackiefan
    Offline

    Brackiefan GF-Mitglied

    Registriert seit:
    26 Januar 2021
    Beiträge:
    247
    Zustimmungen:
    389
    Garneleneier:
    6.177
    Brackiefan 1 April 2021
    Hallo Venerys,
    wie die anderen schon schrieben, sind Algen in der Einfahrphase nicht ungewöhnlich und haben ganz bestimmt nichts mit "scheitern" zu tun.
    Um die Ursache und die Möglichkeiten besser beurteilen zu können, fehlen die entscheidenden Informationen:
    Düngst du das Wasser und wenn ja, womit und wieviel?
    Fütterst du das Becken zum Einfahren an und wenn ja, womit und wieviel?
    Ist der Soil, den du verwendest, gedüngt oder ungedüngt und warum überhaupt Soil, wenn du Neos in Leitungwasser halten willst?
    Welchen Filter benutzt du?
    Wie hoch ist dein Nitratwert?
    Wie hoch war der Nitritwert im Peak?

    Ein Foto wäre auch immer gut, um sich ein Bild davon zu machen, wie "heftig" es wirklich ist.

    LG
    Karin
    cheraxfan gefällt das.
  6. Venerys
    Offline

    Venerys GF-Mitglied

    Registriert seit:
    31 März 2021
    Beiträge:
    8
    Zustimmungen:
    3
    Garneleneier:
    359
    Venerys 9 April 2021
    Guten Abend,
    so, da bin ich wieder. Über Ostern bin ich zu nix gekommen, am wenigsten zum Antworten, das will ich aber nun nachholen.

    Also erstmal vielen lieben Dank für Eure hilfreichen und mutmachenden Antworten!

    @MartinH:
    Algen aufwickeln hat nicht wirklich funktioniert. Habe es mit Schaschlik-Spieß aus Holz und mit Nano-Pinzette versucht. Keine Ahnung vielleicht sind es keine Fadenalgen, sondern nur langes schlonziges Irgendwas? Also es sieht aus wie Algen, zieht sich auch mit Pinzette lang, aber beim Versuch es aufzuwickeln, reißt es unvermittelt irgendwo.
    Wahrscheinlich waren es Kieselalgen, die sich irgendwie zu Fadengeflechten zusammengerottet haben?

    Absaugen des Bodengrunds geht nicht, zum einen, da ich die (geplante) Hemianthus-Wiese ausrupfen würde, ist ja noch nicht so lange drin, alsdass sie gut angewurzelt wäre, zum andern, weil ich mir meine Landschaft aus Soil und Sand durcheinander bringen würde.

    @Fey:
    Ja, das was Du mit Deinem Becken Nr. 3 beschreibst, kommt mir sehr bekannt vor. Vielleicht liegt es am Soil? Zusätzlich zu dem wie Du es beschreibst, habe ich den Eindruck, das Wasser riecht anders, als all meine anderen mit Sand. Also es stinkt nicht nach gekippt, keine Sorge, irgendwie ... nach feuchter Erde? Aber da in dem Nano sowieso alles anders ist, andere/mehr Pflanzen, Filter, Licht, ein Bims der drin rumschwimmt (auch die eigentlich unsichtbare Angelschnur die ihn am Aufsteigen hindert und in der Schwebe hält, ist leider voller Algenschmödder), kann es gut sein, dass es deswegen anders riecht? Ich ... schnüffel übrigens immer am Altwasser beim Wasserwechsel, um im Zweifelsfalle schnell reagieren zu können. Bisher ist mir nur einmal das Wasser gekippt, da hatte ich aber nur eine einsame Wasserpest mit einem Stück Treibholz aus dem Rhein und ein paar Halbedelsteine drin und es stand am falschen Fenster. Das ist nie richtig eingefahren, aber wen wundert's: arg viel mehr falsch machen kann man vermutlich nicht. >.<

    Zurück zu meinem neuesten Nano: Ich konnte das Trauerspiel jedenfalls nicht mehr anschauen - großer Wasserwechsel, bestimmt 80-90%. Es war wirklich nur eine Bodendecke übrig - die Scheiben sahen aus! Du liebe Güte. Es war augenscheinlich weniger das Wasser als nur die Scheiben, die dunkelbraun und trübe daherkamen. Also Zewa um Pinzette gewickelt (das klappt wenigstens ^^) und Scheiben abgerieben. Jetzt ist es weitestgehend klar.
    Anschließend habe ich den Filter abgebaut und die Beleuchtung nicht mehr angeschaltet.
    Jetzt sieht es wieder akzeptabel aus. Heute, ca. 1 Woche später nochmals TWW (ca. 50%). Keine nennenswerten Trübungen.

    @Brackiefan:
    Du stellst Fragen ... also, mal eins nach dem anderen:

    [Düngst du das Wasser und wenn ja, womit und wieviel?]
    Ich dünge mit nix als einem viertel Walnußblatt. Was natürlich an den gekauften Pflanzen noch an Dünger dranhängt, kann ich nicht beurteilen, ich habe sie zwar vorher gewässert, aber nur ein paar Stunden in Leitungswasser, das ich mit Tetra AquaSafe aufbereiten muss, da ich Kupferleitungen im Haus habe (wie mir erst nach einem Nelen-Genozid schmerzlich bewusst geworden ist).

    [Fütterst du das Becken zum Einfahren an und wenn ja, womit und wieviel?]
    Nein. Habe ich noch nie gemacht, da man zumindest bei den techniklosen Geschichten schnell Gefahr läuft, dass das Wasser kippt. Futter gibt es erst, wenn Garnelen einziehen, die Schnecken sind mit oben erwähntem Walnußblatt ausreichend versorgt, da kommt Nachschub, wenn es netzstrumpfartige Formen annimmt. Normal weiden die Schnecken gerne die Kahmhaut ab, bis sich das Gleichgewicht einstellt, durch die ständige Wasserbewegung mit Filter gab es diese nicht (oder hat sich eben auf den Scheiben niedergeschlagen?)

    [Ist der Soil, den du verwendest, gedüngt oder ungedüngt und warum überhaupt Soil, wenn du Neos in Leitungwasser halten willst?]
    Gute Frage. Ich habe eine Mischung aus "Ebi-Gold Waterplant Soil Powder" ("Naturprodukt ohne weitere Zusätze" steht dabei) und "Rosi's Aquarienkies Garnelensand moosgrün" (da steht nix dabei, es scheint sich aber um mit grünem Kunststoff ummantelten(?) Quarz zu handeln - war im Angebot und mir hat die Farbe gefallen).
    Ich habe gelesen, dass Soil ganz toll für Garnelen und Pflanzen sein soll, darum.
    Da ich dem Leitungswasser wegen den Kupferrohren AquaSafe zusetzen muss (was mir nicht passt, aber was bleibt mir übrig, ich werde mir keine Osmose-Anlage anschaffen und Stilles Wasser vom Discounter in Kombi mit destilliertem Wasser geht, aber geht auch ins Geld), dachte ich, Soil schadet sicher nicht.
    Bisher habe ich noch nie gedüngt, dafür lasse ich den Mulm drin - und auch den sieht man auf dunklem Untergrund bestimmt weniger, als auf normalem Sand.

    [Welchen Filter benutzt du?]
    Das ist/war DoPhin KF-150. Habe ihn mittlerweile nicht mehr drin und fahre wieder filterlos. Der Filter war zwar komplett unter Wasser und auf reduzierter Stufe, trotzdem war er zu stark für das kleine Becken - obwohl er Teil des Komplettsets war. Außerdem hat mich das Brummen genervt, so leise es auch gewesen ist.

    [Wie hoch ist dein Nitratwert?]
    Da ich nur Teststreifen von JBL habe, kann ich nur grobe Werte angeben. Das Maximum lag zwischen 25-50mg/l nach einer Woche, mittlerweile bei 0 (ich teste z.Zt. immer vor dem Wasserwechsel)

    [Wie hoch war der Nitritwert im Peak?]
    Laut Teststreifen bei 0,5-2 mg/l im Peak, mittlerweile ebenfalls bei 0.
    So einen richtigen Peak konnte ich nicht feststellen, aber zum einen habe ich ja das Altwasser meiner gut eingefahrenen techniklosen Pfützen zum Befüllen hergenommen (Anfangswerte NO3/NO2 jeweils 0), zum anderen habe ich immer nur vor dem WW getestet, vielleicht habe ich den Peak einfach verpasst.

    Die Tellerschnecke ist übrigens fott. Entweder kriecht sie unterm Radar oder sie ist in den Filter gekrochen - klein und schmal genug wäre sie dazu.
    Heute habe ich nach dem WW beschlossen, vier Pioniere umzusiedeln: 3 tapfere PHS und 1 TDS dürfen die neue Umgebung auskundschaften. Die TDS hat das gemacht, was sie immer tut, wenn kein Avocadokern in Sicht ist: Sie ist in den Untergrund abgetaucht. Die Postis schlemmen die Anubias ab.
    Wenn die Schnecklis sich wohlfühlen, kommen nächste Woche mehr, falls auch nur eine umfällt, hol ich die anderen wieder raus.

    @spielkind7:
    Techniklos funktioniert definitiv anders und man muss sich durchaus auf mehr ungebetene Gäste einstellen - da tummeln sich immer wieder mal Muschelkrebse, Hüpferlinge oder Scheibenwürmer, die niemand eingeladen hat. Einerseits ein gutes Zeichen, dass das Ökosystem läuft, andererseits auch ein guter Marker, dass man zuviel gefüttert hat. Außerdem bleiben vermutlich Pflanzen und Einwohner eher kleiner und vermehren sich nicht so stark wie in einem "normalen" Aquarium, da ja alles miteinander in Symbiose lebt. Das Wasser ist niemals glasklar und es liegt überall Mulm rum, aber das muss so, denn davon ernähren sich wiederum Bakterien und Pflanzen. Die Kahmhaut, die sich anfangs bildet und echt eklig aussieht, verschwindet spätestens mit dem Besatz von Schnecken ruckzuck auf Nimmerwiedersehen. Aber, techniklose Aquarien sehen nicht so tip top sauber aus, dessen muss man sich bewusst sein, da kann man beim Einrichten schon tricksen, dann fällt das nicht so auf.

    Das Schöne daran ist, dass man den Schnecken beim Weiden zuschauen kann - sogar 1,5cm-TDS können das! Es ist auch kein schlechtes Zeichen, wenn die Schnecken plötzlich alle an die Wasseroberfläche kommen, die fressen ein bisschen, dann tauchen sie wieder ab, entweder schweben sie elegant nach unten wie die PHS oder sie lassen sich auf gut Glück fallen, wie die TDS oder aber, so machen es meine Spezialisten unter allen: Sie schnappen sich die Wurzeln von Wasserlinsen, sinken wie an einem Schirmchen zu Boden und lassen erst dort das Pflänzchen wieder los, woraufhin dieses zurück nach oben entfleucht.

    Bilder reiche ich hier demnächst nach, sobald ich rausgefunden habe, wie das hier funzt.
    Wenn Ihr wollt, halte ich Euch auf dem Laufenden, wie es mit meinem (vermutlich doch filterlosen) Nano weitergeht. Bin ja selber gespannt, ob die Algen jetzt weg bleiben oder doch wiederkommen, wenn ich ab und zu die Beleuchtung anknipse? So ein Aquarium mit Licht ist ja schon was Nettes am Abend ...

    Herzensgrüße
    Venerys
  7. spielkind7
    Offline

    spielkind7 GF-Mitglied

    Registriert seit:
    12 Februar 2021
    Beiträge:
    180
    Zustimmungen:
    122
    Garneleneier:
    6.958
    spielkind7 10 April 2021
    @Venerys
    Danke für die Beschreibung! Das klingt wirklich spannend. Es würde mich freuen, wenn du deine Becken vorstellen magst - gerne mit Fotos und Infos wie du startest bzw pflegst.
    Hihi, deine TDS und meine Nöppis scheinen sich zu kennen. Meine Baby-Nöppis weiden auch gerne die Oberfläche ab oder hängen oben auf dem Filter. Die lassen sich dann bevorzugt fallen wie kleine Torpedos. :)
  8. Brackiefan
    Offline

    Brackiefan GF-Mitglied

    Registriert seit:
    26 Januar 2021
    Beiträge:
    247
    Zustimmungen:
    389
    Garneleneier:
    6.177
    Brackiefan 10 April 2021
    Hallo @Venerys,

    der Filter hat das Algenwachstum sicher nicht verursacht. Er entfernt die Schwebstoffe, sorgt durch die große Besiedelungsoberfläche der Medien für funktionale Bakterienkulturen und fördert durch die Wasserbewegung den Gasaustausch zwischen Wasser und Luft.
    Die Braunalgenentwicklung ist ein normaler Prozess während des Einfahrens. Hättest du noch ein wenig gewartet, währen sie von allein verschwunden (es sei denn, dein Wasser hätte sehr hohe Silikatwerte).

    Das das Anfüttern ohne Wasserbewegung schnell zum Kippen des Wassers führt, liegt am zu niedrigen Sauerstoffgehalt des unbewegten Wassers. Dementsprechend macht es keinen Unterschied, ob du das Becken leer oder mit Tieren anfütterst. In dem Moment, in dem die Fütterung beginnt, beginnt auch der Nitratzyklus, der viel Sauerstoff braucht. Deshalb würde ich es vorziehen, dass Prozedere ohne Besatz zu starten.

    Was mich von der filterlosen Garnelenhaltung (oder auch Fischhaltung) wirklich abhält, sind die Schwebstoffe im Wasser. Sie schränken die Kiemenfunktion der Tiere ein. Das ist genau so, als würden wir staubige Luft atmen müssen (ich habe während des Studiums in einer Großbäckerei gejobbt...).
    Ich habe selber filterlose Becken, die mit Filtrierern besetzt sind. Kiemenatmern, würde ich das nicht zumuten wollen.
    In der Regel sieht man den Tieren die Mißstände nicht sofort an - man bemerkt sie eher dadurch, dass die Vermehrungsrate gering ist und die Tiere kleiner bleiben.

    Der Soil wird dir möglicherweise noch Probleme bescheren. Er verändert aktiv die Wasserwerte - macht es weicher. Wenn dein Ausgangswasser bereits sehr weich ist, stellt das kein Problem dar. Wenn es eher hart ist, werden bei jedem Wasserwechsel die Wasserwerte stark schwanken. Das mögen gerade Garnelen gar nicht.

    LG
    Karin
    MartinH gefällt das.
  9. Venerys
    Offline

    Venerys GF-Mitglied

    Registriert seit:
    31 März 2021
    Beiträge:
    8
    Zustimmungen:
    3
    Garneleneier:
    359
    Venerys 11 April 2021
    Karin, ich meinte auch nicht, dass der Filter ursächlich für das Algenwachsum ist, sondern dass der die Algen sozusagen mit Volldampf verteilt hat, sodass sie sich eben nicht langsam vom Boden aus ausbreiten sondern überall herumwirbeln und sich dadurch überall niederschlagen können.
    Mit Silikatwerten habe ich mich bisher nicht beschäftigt, da ich aber in all den anderen Mini-Becken keinerlei Probleme dieser Art habe, liegt es bestimmt nicht am Wasser.
    Allerdings habe ich im Nachhinein gelesen, dass Soil wohl auch Silikate freisetzen kann.

    Damit der Boden des Beckens ausreichend mit Sauerstoff versorgt wird, habe ich extra die Bodendecker rein. Meine anderen Aquarien sind nicht so reichhaltig bepflanzt und laufen auch einwandfrei. Dabei spielt es durchaus eine Rolle, wieviel tote Biomasse (=Futter) man reinwirft. Wird das Zeug nicht umgesetzt, also gefressen und verdaut, gammelt es vor sich hin, schlimmstenfalls würden sich Anaerobier unter Freisetzung von Fäulnisgasen drüber hermachen, das ist der Anfang vom Ende des Biotops.
    Bei mir gibt es anfangs für die Schnecken überhaut kein extra Futter, das ist überhaupt nicht notwendig.
    Wie bereits geschrieben gehe ich davon aus dass sich das System durch Einsatz von Wechselwasser im Eiltempo eingefahren hat, wobei ich Dir rückblickend recht gebe - vermutlich hätte sich das alsbald von selbst erledigt gehabt.

    Fische würde ich (außer vielleicht Bettas) nicht in filterlosen Aquarien halten, ich denke, das wäre nicht gut für die. Die Garnelen in der optisch dreckigsten Pfütze sind agil und vermehren sich fleißig. Die eingeschleppten Bachflohkrebse im selben Pott ebenso. Allerdings kann ich das nicht direkt vergleichen, die anderen Garnelen in der nahezu identisch aufgebauten Pfütze sind auch fröhlich und haben alle tolle Eiflecken - tja, leider männermordende Weibsbilder, die haben ihren Männchen platt gemacht! Gehört hier zwar nicht her, aber kann es sein, dass Yellow Fire vergleichsweise kanibalischer veranlagt sind? Ich habe genau gleich gefüttert, aber die finden ihre Artgenossen trotzdem zum Anbeißen. Der allererste Besatz hat sich komplett selbst gefressen, die letzte, Hanibal, hatte nach soviel proteinreicher Kost dann Probleme beim Häuten und ist schließlich nach dramatischen Stunden von den Schnecken geholt worden. Ironie des Schicksals ...
    Trotzdem hast Du natürlich recht, die Tiere bleiben nicht unbedingt kleiner, aber sie wachsen wesentlich langsamer.

    Oha, dass Soil die Wasserwerte so massiv beeinflusst, wusste ich nicht. Das könnte möglicherweise zum Problem werden. Denkst Du, das gibt sich, wenn die Bodendecker den Soil vollständig überwuchert haben? Ich werde das definitiv beobachten, bevor da was anderes als Schnecken reinkommt.

    Du hast Filtrierer in einem techniklosen Becken? Was denn? Mein erster Gedanke waren Muscheln, aber die brauchen doch Strömung ... dachte ich.
    LG Venerys
    Bluesky gefällt das.
  10. Brackiefan
    Offline

    Brackiefan GF-Mitglied

    Registriert seit:
    26 Januar 2021
    Beiträge:
    247
    Zustimmungen:
    389
    Garneleneier:
    6.177
    Brackiefan 11 April 2021
    Hallo Venerys,

    die Pflanzen werden an der Wirkung des Soil nichts ändern. Es wäre wohl nötig, Leitungswasser und Beckenwasser auf die Basiswerte (KH/GH/PH) zu testen, um zu sehen, wie groß die Unterschiede sind.
    Vermutlich bleibt dir nur, entweder den Soilboden zu entfernen, oder dein Wechselwasser ein paar Tage über Soil vorzufiltern.
    In stehendem Wasser bilden sich ja auch generell Wasserschichten aus (unterschiedliche Temperaturen, unterschiedliche Salinität usw). Ich nehme an, das es dann durch den Soil zu unterschiedlichen Härteschichten kommt - und das Problem dadurch noch komplexer wird.

    Keine Muscheln, nur die ganz Anspruchslosen (Feenkrebse & Co.).

    LG
    Karin
  11. Venerys
    Offline

    Venerys GF-Mitglied

    Registriert seit:
    31 März 2021
    Beiträge:
    8
    Zustimmungen:
    3
    Garneleneier:
    359
    Venerys 11 April 2021
    Hallo Karin,
    das Leitungswasser setze ich immer mind. 1 Tag vorher in einem Kanister mit Tetra AquaSafe an, wegen unseren Kupferleitungen, und lasse es offen ausgasen. Da habe ich die Werte noch nicht getestet. Insgesamt haben wir aber relativ hartes Wasser, den Stalagtiten am Wasserhahn nach zu urteilen. Lt. heimatlicher Homepage 8,4-14 °dH. Meine Pfützenwerte messe ich immer mittels JBL Aquatest Teststreifen, die sagen ziemlich stabil 7-14 °dH, daran ändert der Soil mittlerweile nichts mehr, aber jetzt wo Du's erwähnst: ganz am Anfang war ich damit bei 4-7 °dH. Ist aber auch nicht komplett Soil, sondern ca. 1:1 mit dem kunststoffummantelten Aquarienkies gemischt.
    KH 6 °d und pH irgendwo zwischen 6-7.
    Vor dem nächsten WW sauge ich das Wasser für den Test einmal an der Oberfläche und einmal bodennah ab und vergleiche. Ich werde berichten.

    Das mit den Wasserschichten ist klar, wobei ich mir um die Temperatur keine Sorgen mache - das Ding steht frei im Raum, ist ja vergleichsweise klein und ohne Thermostat. Es pendelt sich also immer auf Raumtemperatur ein. Im Sommer mache ich die Wasserwechsel öfter, da es bei uns extrem trocken ist und viel verdunstet, muss ich sowieso alle paar Tage ne Tasse voll auffüllen und dabei kommt das Wasser dann auch immer in Bewegung.

    Gehen wir aber jetzt davon aus, der Soil macht das Wasser weicher, weil er Mineralstoffe bindet und es verdunstet ca. 3-5% bis zum nächsten WW. Insgesamt steigen die ppm an aufhärtenden Salzen bis zum nächsten WW, weil H2O verdunstet, nicht aber die enthaltenen Salze. Wenn ich dann Frischwasser zugebe, das tendenziell etwas härter ist als das Wasser auf Soil ohne Verdunstungsverluste wäre, sollte das doch relativ egal sein, da sich die Wasserwerte sukzessive wieder einpendeln, oder nicht?
    Nur ein Gedankenspiel. In der Realität fülle ich beispielsweise die Verdunstungsverluste unter der Woche mit destilliertem Wasser auf und falls ich das grad nicht zur Hand habe, nehme ich möglichst salzarmes Stilles Wasser vom Discounter, da habe ich für Notfälle immer ein, zwei Flaschen rumstehen.

    Seit ich das so mache hat noch keine Garnele die Füße hochgerissen, auch keinerlei Stresshäutungen oder sowas. Vermutlich schwimmt aber in dem "Schödder" in den Techniklosen so viel Puffermaterial rum (Bakterien, Algen, Mulm und alle sonstigen Stoffwechselprodukte), dass sich da eine ziemlich stabile Homöostase eingestellt hat. Selbst bis zu 3 Wochen ohne WW ist jedesmal verlustfrei gutgegangen, auch wenn mir das nie ganz geheuer war und dies natürlich nicht die Regel sein sollte.
    Andererseits: In freier Wildbahn funktioniert es schließlich auch - zwar in mehr Volumen, aber mit weit größeren Schwankungen, was z.B. Temperatur, Wassereintrag, Verdunstungsverlust, Laub und Tierkot angeht.

    LG Venerys
    Brackiefan gefällt das.
  12. Brackiefan
    Offline

    Brackiefan GF-Mitglied

    Registriert seit:
    26 Januar 2021
    Beiträge:
    247
    Zustimmungen:
    389
    Garneleneier:
    6.177
    Brackiefan 11 April 2021
    Hi Venerys,

    das ist auf jeden Fall ein sehr interessantes Gedankenspiel :thumbup: ... es lohnt sich bestimmt, das auszutesten.

    LG
    Karin
  13. Katzenfische
    Offline

    Katzenfische GF-Mitglied

    Registriert seit:
    1 November 2020
    Beiträge:
    423
    Zustimmungen:
    155
    Garneleneier:
    5.778
    Katzenfische 12 April 2021
    Wenn Du nicht so viel Wasser wechselst, würde ich lieber statt eines chemischen einen mineralischen Wasseraufbereiter nehmen. Gut gerührt ansetzen, absetzen lassen. ins Becken laufen lassen und das Abgesetzte wegschütten. Chemische Wasseraufbereiter chelatieren die Unstoffe um sie später wieder freizugeben.

    Wieviel cm Fisch/Tier pro Liter Wasser schwimmen dort ?
    Wieviel Sauerstoff ist dort im Wasser ?
    Wieviel eingependelte Kleinlebewesen leben im natürlichen Bodengrund ?
    Wieviel Zeit gibt man einem Aquarium für natürliche Schwankungen ?
    Schwankt die Temperatur in der Natur im Gesamtvolumen oder nur im oberen Bereich ?
    Ein Aquarium ist weit weg von Natur.

Diese Seite empfehlen