Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Dennerle Eckfilter - Befestigung

Dieses Thema im Forum "Technik" wurde erstellt von susa172, 9 Oktober 2012.

Beobachter:
Dieses Thema wird von 3 Benutzern beobachtet..
  1. susa172
    Offline

    susa172 GF-Mitglied

    Registriert seit:
    30 März 2012
    Beiträge:
    119
    Zustimmungen:
    0
    Garneleneier:
    51
    susa172 9 Oktober 2012
    Hallo,

    ich hab da mal ein kleines Problem mit meinen Eckfiltern.

    An allen drei Becken halten die Filter nicht mehr am Glas.
    Die Saugnäpfe sind "platt" und saugen sich somit nicht mehr am Glas fest.
    Die Filter sind nicht älter wie ein halbes Jahr.

    Ich "klebe" die Filter nach dem WW immer an die trockene Scheibe. Dann gebe ich das Wasser dazu und spätestens abends schwimmen die Filter wieder im Becken.

    Gibt es noch jemand mit ähnlichen Problemen bzw. wie habt ihr das gelöst?

    Vielen Dank

    LG
    Susa
  2. Big'K
    Offline

    Big'K GF-Mitglied

    Registriert seit:
    11 März 2011
    Beiträge:
    81
    Zustimmungen:
    10
    Garneleneier:
    335
    Big'K 9 Oktober 2012
    Hallo Susa,

    Hast Du die mal unter Wasser angedrückt?
    Und wenn die Dinger nach einem Jahr schon platt sind, sollte das ein Garantiefall sein.


    Grüße, Robert
  3. Classic
    Offline

    Classic GF-Mitglied

    Registriert seit:
    9 September 2010
    Beiträge:
    3.496
    Zustimmungen:
    589
    Garneleneier:
    467
    Classic 9 Oktober 2012
    Hallo Susa,

    eine kurze Mail an Dennerle in der Du Dein problem schilderst und Du bekommst neue Saugnäpfe zugeschickt.

    Thomas
  4. susa172
    Offline

    susa172 GF-Mitglied

    Registriert seit:
    30 März 2012
    Beiträge:
    119
    Zustimmungen:
    0
    Garneleneier:
    51
    susa172 9 Oktober 2012
    Hallo Robert,

    ja, ich habe die Filter schon zig mal unter Wasser angedrückt.
    Nach kurzen Zeit schwimmen sie wieder.

    LG
    Susa
  5. susa172
    Offline

    susa172 GF-Mitglied

    Registriert seit:
    30 März 2012
    Beiträge:
    119
    Zustimmungen:
    0
    Garneleneier:
    51
    susa172 9 Oktober 2012
    Hallo Thomas,

    das werd ich wohl machen.

    Mich wundert aber, dass die Saugnäpfe nahezu platt sind und das nach so kurzer Zeit.
    Ich habe das Phänomen auch schon bei den Saugnäpfen meiner Mooszweige festgestellt, die sind auch von Dennerle und bei den Saugnäpfen der Paffrathschalen (Dennerle) fängt es auch so langsam an.

    Ich drücke da ja auch nicht mit einer extremen Kraft drauf, nur so das es hält (halten sollte).

    Liegt das am Wasser an sich oder ist die Qualität eher nicht so berauschend.....?

    Ich dachte, kauf mal die von Dennerle. Kostet zwar etwas mehr, aber hält dafür umso länger.
    Nun ja, war wohl ein Trugschluss.

    Irgendwelche Empfehlungen für haltbarere Saugnäpfe?

    LG
    Susa
  6. Big'K
    Offline

    Big'K GF-Mitglied

    Registriert seit:
    11 März 2011
    Beiträge:
    81
    Zustimmungen:
    10
    Garneleneier:
    335
    Big'K 9 Oktober 2012
    Hallo Susa,

    ich habe bisher keine Probleme mit meinen drei Filtern. Woran es bei Dir liegt - keine Ahnung :) - ist aber nicht das erste Mal, daß ich davon lese.

    Grüße
  7. Aldaron
    Offline

    Aldaron GF-Mitglied

    Registriert seit:
    13 März 2007
    Beiträge:
    170
    Zustimmungen:
    6
    Garneleneier:
    796
    Aldaron 9 Oktober 2012
    Lege sie in heißes wasser kurz. Dannach geht es wieder ;)

    gruß
  8. susa172
    Offline

    susa172 GF-Mitglied

    Registriert seit:
    30 März 2012
    Beiträge:
    119
    Zustimmungen:
    0
    Garneleneier:
    51
    susa172 9 Oktober 2012
    Hallo Mike,

    danke für den Tipp.
    Werde ich ausprobieren.

    LG
    Susa
  9. lenka007
    Offline

    lenka007 GF-Mitglied

    Registriert seit:
    25 Mai 2012
    Beiträge:
    127
    Zustimmungen:
    60
    Garneleneier:
    50
    lenka007 9 Oktober 2012
    Hallo, was auch ein Problem sein kann, sind "dreckige" Glasscheiben...
    Dann halten die saugnäpfe auch nicht mehr.

    Gruß Dominik

    Gesendet von meinem HTC Desire HD A9191 mit Tapatalk 2
    1 Person gefällt das.
  10. susa172
    Offline

    susa172 GF-Mitglied

    Registriert seit:
    30 März 2012
    Beiträge:
    119
    Zustimmungen:
    0
    Garneleneier:
    51
    susa172 10 Oktober 2012
    Hallo Dominik,

    kann ich mir zwar vorstellen, aber ist in meinem Fall nicht so.
    Ich reinige die Scheiben immer mit Rasierklinge und Zewa, die sind blitzeblank.

    LG
    Susa

Diese Seite empfehlen