Fraku Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm. Garnelentom Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bienen und Tai

Dieses Thema im Forum "Unverständliches Garnelensterben" wurde erstellt von reschrimp, 30 August 2015.

Beobachter:
Dieses Thema wird von 4 Benutzern beobachtet..
  1. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 30 August 2015
    Hallo Garnelenfreunde,

    Mit Neocaridina habe ich gute Erfahrung und machte mich nun nach einiger Zeit und belesen an Bienen und Tais.

    Mir kippt leider stetig mal eine Weg - irgendwas gefàllt denen nicht.


    Hier der Fragebogen:

    - Was ist genau das Problem?
    Bienen und Taiwaner sterben vereinzelt aber stetig


    - Seit wann tritt es auf?
    Von Anfang an

    - Wurde schon irgendetwas gemacht? Wenn ja: Was?
    Neben Erlenzapfen und Laub zusàtzlich Flüssiges SSMB und Voogle, minimale Gabe von Montmorillionit und Miniralien


    - Wie lange läuft das Becken bereits?
    Seit ca 3 Monaten

    - Wie groß ist das Becken?
    3 x 25 Liter und 2 x 45 Liter

    - Wie wird es gefiltert?
    Luftbetriebene Schwammfilter

    - Welcher Bodengrund wird verwendet?
    Nacktes Glas, welches ca zur Hàlfte dûnn mit Zeolith bedeckt ist.

    - Sind Pflanzen, Wurzeln, Steine im Becken? Wenn ja: Welche genau?
    Keine Steine, Wurzeln oder sonstiges.
    Pflanzen sind Hornkraut, Nixkraut und Wasserlinsen.

    - Wird das Wasser technisch oder chemisch aufbereitet? Womit?
    IEM Osmoseanlage mit Druckerhöhung.
    Osmosewasser ungesalzen hat einen Leitwert 4-5 Mikrosiemens.
    Ich Salze das Wasser anschließend auf ca 260 auf.

    - Wie sind folgende Wasserwerte im AQ:
    PH: 6 -> zu gering? Ist schon nach dem Aufsalzen so und in den Becken àndert sich dieser nicht.
    GH: 5,5 - 6
    KH: 0-1
    Leitfähigkeit: ~ 260
    Nitrit: nicht Nachweisbar
    Nitrat: sorry, den Wert vergessen - laut Ratestäbchen niedrig
    Ammoniak: nicht nachweisbar
    Kupfer: Osmoseanlage und keine Kupferleitung

    - Welche Temperatur hat das Wasser im Becken?
    Schwankt zwischen 24 und 25,5 Grad Celsius

    - Wie oft wird ein Wasserwechsel gemacht und wieviel?
    wöchentlich zwischen 70-90% , ich bin "frisch-Wasser" Fan, damit sich nichts anreichert und ich die Tiere leichter von einem Becken in das andere packen kann -> Selektion, Jungtiere, gezielte Verpaarung etc..

    - Wie ist der genaue Besatz des Beckens?
    Taiwaner nur noch 11 von ursrûnglich 20 Stûck gehalten in 25 Liter
    Bei den Bienen in den 25 und 45 Litern sieht es ähnlich aus.

    - Was wird gefüttert? Wie oft und wieviel?
    Ich habe letztes Jahr aus den gängigen und auch teureren Produkten ein Mix gemacht.
    Täglich sehr wenig, wie bei meinen Neocaridinas bei welchen es sehr gut läuft. Weniger ist mehr, haben ja Laub Mikroflora und Fauna.

    - Gab es in letzter Zeit Neukäufe von Tieren, Pflanzen oder Einrichtungsgegenständen?
    Nein.

    - Wurden im Raum in dem das Becken steht irgendwelche Chemikalien (z.b. Raumspray, Insektenspray, Floh- oder Zeckenmitteln bei anderen Haustieren angewendet, etc.) verwendet?
    Nein.

    - Sind im Aquarium irgendwelche unbekannten Tiere (Parasiten) zu sehen?---
    Nein. Nur Hüpferlinge und Muschelkrebsen
    ---------------------------------------------------------------------------------------------------------------------------------------------------------------------


    Wäre toll, falls jemand eine Idee hat.
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 28 Mai 2016
    Shrimp my Home Get your Shrimp here
  3. andi braun
    Offline

    andi braun GF-Mitglied

    Registriert seit:
    9 Januar 2010
    Beiträge:
    587
    Zustimmungen:
    104
    Garneleneier:
    3.485
    andi braun 30 August 2015
    Hallo,

    mit welchem Salz salzt du auf und welchen PH hat dein ausgangswasser?

    Dein Beckensetup ist einfach komisch, kenne keinen der so was macht.

    Was das Problem ist kann ich nicht sagen, schwankende WW, oder Nährstoffe die vom Zeolit gebunden werden, etc...

    Ich glaube einfach, dass du so wie du die Becken fährst kein stabiles System hinbekommst. Das mögen die Tais gar nicht.

    Ich habe mich damals auch belesen und fahre deshalb meine Becken mit Soil, Bodenfilter und Außenfilter, seit etwa 4 Jahren ohne große Probleme.

    So sind meine Becken stabil, die WW bleiben gleich, auch wenn ich mal 4 Wochen nicht wechsle. Ne stabile Mikrofauna im Becken und den Mischern und Tais geht's gut.
  4. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 30 August 2015
    Danke für deine Rückmeldung.
    Aufsalzen mit dem üblichen GH bee shrimp Salz; dieses Wasser hat dann schon den pH-Wert von 6. Ist das normal?
    Oder meinst Du das Leitungswasser? Dieses ist neutral bis leicht alkalisch 7,5.

    Zeolith ist ja relativ wenig vorhanden; ist eher vom Gedanken dazu da ggf Nitrat bzw Ammonium oder anderes unerwünschtes abzufangen. Aber bei der Menge eher hömöopatisch ;)

    Um konstante Wasserwerte zu haben, halte ich die Tiere ja auf "frisch-Wasser". Oder habe ich hierbei einen Gedankenfehler?

    Salze ich zu viel bzw zu wenig auf? Achte halt dabei, dass die GH stimmt.
  5. andi braun
    Offline

    andi braun GF-Mitglied

    Registriert seit:
    9 Januar 2010
    Beiträge:
    587
    Zustimmungen:
    104
    Garneleneier:
    3.485
    andi braun 31 August 2015
    Also fährst du völlig sterile Becken?

    Ich kann nur vermuten dass du dadurch, und durch die krassen WW, ständig Wasserveränderungen hast, die du gar nicht messen kannst. Der PH Wert kann sich bei KH 0 sehr schnell ändern, du hast da nichts was ihn stabilisiert.

    Gleiches gilt bei deinem gh. Gh 6 und Leitwert 260, da fehlt rechnerisch etwas das dein Wasser zusätzlich aufhärtet oder belastet...


    Weiß nicht ob du mir glaubst, aber dein Setup funktioniert, so wie du dir das vorstellst nicht.

    Wenn du das Becken leer räumst und zu deinem Filter nen Bodenfilter installiert und noch 4-5 cm Soil drauf verteilst, dann funktioniert es.

    Mach es doch so wie es hier viele machen.
    Mit dem Beeshrimp GH+ , Osmosewasser, guter Filterung und Shrimpsoil sind die Erfolgschancen bei fast 90% würde ich sagen.

    Dann kann trotzdem mal ein Becken nicht "laufen" Taiwaner sind halt immer etwas zickig.


    Hol dir gerne noch andere Meinungen ein, vielleicht hat sonst noch jemand ne andre Idee.


    Grüße
    Andreas
    mobi gefällt das.
  6. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 31 August 2015
    Ja genau, im Gründe sind es "sterile" Becken - wenn man es so nennen mag.
    Ich habe Anfangs bei den Neocaridina neutrale Böden benutzt. Doch früher oder später sammelten die weg, teilweise nicht sichtlich - doch es kamen immer weniger Jungtiere hoch und adulte starben. Deshalb habe ich es mal ohne Bodengrund versucht und es lief besser als je zuvor. Seitdem nie wieder Bodengrund benutzt.
    Dabei muss ich aber anmerken, dass dieses Vorgehen mit Leitungswasser mit ca GH und KH 8 ablief\läuft.
    Mit Osmosewasser und KH 0 sieht es mit der Pufferung des Ph ggf anders aus. Habe Stichprobenartig mal morgens, Mittags und Abends gemessen und war immer konstant auf Ph 6 - dachte deswegen, dass dies nicht der Grund sein kann. Also die Ph Schwankung.

    Dachte auch, dass ich bei aktivem Boden eher aufpassrn muss dass die GH nicht in Keller geht und zudem Mineralien verschlingt und ggf gegensteuern muss - oder habe ich das falsch verstanden?

    Müsste die GH nicht zwischen 5,5 und 6 liegen, wenn der Leitwert bei 260 liegt? Laut Tröpfchentest kommt das bei mir raus.

    Soll ich vielleicht die GH eher Richtung 5 bewegen?

    Außerdem, ich vermute auch einwenig, dass der Ph-Wert von 6 ggf minimal zu sauer ist. Sind 6,5 nicht das Optimum?

    PS: in der Zwischenzeit einen Wurf gehabt, davon kann ich bis dato zwischen 5-8 Stück sehen, verstecken sich ja gern unter dem Laub etc.
    Diese Anzahl ist ja auch nicht optimal, zumindest verglichen mit meinen Neocaridina.

    Vielleicht kommen noch paar Ideen oder Anreize.
    Sonst werde ich mich wohl für deine Vorschläge begeistern müssen und ausprobieren.
  7. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 31 August 2015
    Möchte noch anmerken, wieso ich so "krasse" Wasserwechsel betreibe. Mit den Neocaridina hatte ich pro 25liter Becken mehr als 200 Jungtiere hochgezogen und die brauchten ordentlich Masse an Futter - extreme Wasserbelastung gewesen. Auch die wesentlich dünner besiedelten Elterntiere dankten solch Wasserwechsel - bei Neocaridina ist das mein optimaler Weg.
    So konnte ich auch bedenkenlos tragende Weibchen in die 25 Liter Becken zum austragen ohne Eingewöhnung direkt umsiedeln.
    Vielleicht ist dieser bei Bienen ungeeignet - obwohl ich davon ausgehe, dass höchste Wasserqualität angestrebt werden sollte... Da bin ich nicht geizig ;)
    Zuletzt bearbeitet: 31 August 2015
  8. andi braun
    Offline

    andi braun GF-Mitglied

    Registriert seit:
    9 Januar 2010
    Beiträge:
    587
    Zustimmungen:
    104
    Garneleneier:
    3.485
    andi braun 31 August 2015
    1°dH entspricht etwa 33 Microsiemens. Dann kannst du dir ausrechnen, dass irgendwas zusätzlich den Leitwert hoch hält.

    Zu sauer gibt es für Tais nicht. Soil zieht den ph auch gleich mal auf PH 4...

    Aber wie gesagt, bei KH 0 ist der PH Wert eigentlich nicht messbar...

    Bei Soil musst du auf gar nichts aufpassen, der Puffert den Gh genau dahin wo er soll, das ist ja der Witz am Soil. Der schluckt nur so viel wie "zu viel" ist.

    Im Gegenteil du solltest den gh mit dem Salz vielleicht eher anheben, wenn du gh 5-6 hast und das zeolit noch bestimmte Mineralien aufnimmt kommt es zu Häutungsproblemen...

    Meine vermehren sich übrigens bei Leitwert 300-350. Hat sich mit der Zeit so ergeben...


    Du musst dich hier mal noch durch die diversen Taiwaner Threats lesen glaube ich ;)

    Grüße Andreas
    mobi gefällt das.
  9. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 31 August 2015
    Sind die ca 33 von der Leitfähigkeit nicht ein Durchschnittswert von "normalem" Wasser? Bin mir ziemlich sicher, dass das bee shrimp Salz pro GH einen Leitwert zwischen 40-45 hat. Sonst würde die Angabe auf der Verpackung vom Salz keinen Sinn ergeben und mein Tröpfchentest wäre ja extrem daneben..?
    Bei Leitwert 225 sollen doch angeblich ca 5 GH sein, wenn ich mich richtig entsinne. Angeblich soll das ja reichen?
    Salzt Du dein Wechselwasser auf 300-350 auf?

    Hmm.. Das der Ph-Wert sich nicht ermitteln lässt wusste ich nicht. Wie finden die Leute denn den pH-Wert raus - geben doch viele an?
  10. andi braun
    Offline

    andi braun GF-Mitglied

    Registriert seit:
    9 Januar 2010
    Beiträge:
    587
    Zustimmungen:
    104
    Garneleneier:
    3.485
    andi braun 1 September 2015
    Okey das stimmt so nicht, messbar ist er schon, er kann sich halt durch den kaum vorhandenen Puffer schnell verändern. Is auch wurscht.


    Nein, ich salze normal bis 250 auf, der Rest kommt vom Düngen und vom Soil, bzw vom nicht Wasser wechseln.
  11. xRps
    Offline

    xRps GF-Mitglied GF Supporter

    Registriert seit:
    24 Juli 2015
    Beiträge:
    178
    Zustimmungen:
    140
    Garneleneier:
    7.657
    xRps 1 September 2015
    Also bei mir kommen die 33 ms hin. Ich salze mit Duradrakon GH + auf GH 6 auf. Das macht einen Leitwert von ca. 200 (mein Osmosewasser hat exakt 0). Allerdings gehe ich nicht nach dem Leitwert, sondern nach der Angabe auf der Verpackung, diese ist in "Gramm pro Liter für eine Steigerung um 1 GH" und errechne mir dann wie viel Pulver ich brauche und wiege es, messe ich dann den Leitwert befindet er sich immer bei ca. 200. Im Becken nimmt er dann minimal zu, da der Soil noch recht frisch ist.
  12. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 7 September 2015
    Danke.
    Wird beim bee shrimp Salz auch so sein. Laut Packungsbeilage kommt es hin.. Hatte ich falsch in Erinnerung und mein Tröpfchentest ist im Müll gelandet.
    Hmm.. OK, dann habe ich die Tiere auf viel zu stark gesalzenem und somit zu hartem Wasser gehalten. Das ist dann hoffentlich die Ursache.

    Falls nicht; gibt es einen Soil, den ich direkt in ein besetztes Becken geben kann?
  13. andi braun
    Offline

    andi braun GF-Mitglied

    Registriert seit:
    9 Januar 2010
    Beiträge:
    587
    Zustimmungen:
    104
    Garneleneier:
    3.485
    andi braun 7 September 2015
    Du kannst z.b. den red bee sand, oder den environment Soil nehmen. Manche sind stark gedüngt, der ADA Amazonia, die würde ich eher nicht nehmen für den Anfang...

    Kauf dir ein Leitwert Messgerät, damit geht das mit dem Aufsalzen einfacher.

    Wenn du dich an die Anleitung hälst, dann kann eigentlich nicht zu viel Salz im Becken sein, auf 20 Liter einen 3g Löffel.
  14. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 7 September 2015
    OK. Danke.
    Ich glaube die Hauptursache war das zu viel an Salz und ggf auch zu starke Wasserwechsel.
    Kein Plan, wie mir der Fehler bezüglich GH und Leitwert unterlaufen ist.

    Entsprechend weniger das Wechselwasser aufgesalzen, nur um die 25% Wechsel betrieben und scheinbar mit dankenden Garnelen jetzt zu tun.

    6 Exkuvien und 3 tragende Weibchen entdeckt. Zwar wieder eine Tote dazu, aber der Schnitt geht ja in die gute Richtung :)

    Ich versuche nun mit jedem Wasserwechsel an den "optimalen" Wert ranzukommen und versuche es zunächst ohne Soil.

    Leitwert Messgerät habe ich, lag ja an meinem Irrtum und dem nicht korrekten Tröpfchentest, weshalb ich zu viel Salz gab und anscheinend bei knapp einer GH von fast 8 rein theoretisch gewesen bin.

    Vielen Dank.
    Ich werde im Verlauf hier noch erneut Rückmeldung geben.
  15. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 16 September 2015
    Kurzes Zwischenfeedback,


    Bei den Bienen läuft es in der Momentaufnahme scheinbar gut.
    Bis jetzt wuseln "sichtbar" 20 Jungtiere herum, aus einem Wurf, und haben ca eine Woche geschafft :)
    Ein tragendes Weibchen mehr, keine Toten, und die Tiere wirken agiler.

    Bei den Taiwanern ist leider wieder eine gekippt. Ich konnte beobachten, dass sie sich häuten wollte und den Panzer nicht knacken konnte. Sie verstarb mit komplett intaktem Panzer.

    Seit der Beobachtung sofort einen Futterstop in allen Becken eingeführt. Die Tiere wirken agiler.


    Kleine Vorgeschichte:
    Ich bin umgezogen, und halte die Tiere im Keller bei den vorherrschenden Temperaturen von ca konstanten 25 °C. Die Bienen und tais habe ich mir erst hier geholt.

    In der alten Wohnung, hielt ich aber meine Neocaridina in einem Nebenraum bei ca 18-20°C.


    Meine Vermutung ist, dass aufgrund dieser Temp-Differrenz die Mikroflora-, Fauna erheblich bessere Bedingungen hat und richtig aufblühen kann - sodass ausreichend Nahrung vorhanden ist, ohne großartig zu zufüttern.
    Bei meinen Neocaridina fingen nämlich langsam auch die ersten Garnelen zu kippen an. Obwohl ich sparsam fütterte und mit diesen Tieren ja sehr vertraut war, war es scheinbar unter diesen Temp.-Bedingungen trotzdem zu viel.

    Ich hoffe, dass ich mit der Zeit ein neues Gefühl der Dosis bezüglich Füttern entwickel und mit diesem Punkt die zweite Ursache, neben dem falschen Aufsalzen, der kippenden Bienen und tais gefunden habe und es nun wirklich gut laufen wird.


    PS: Messbar war keine Wasserbelastung festzustellen - bezüglich "Überfütterung".
    Zuletzt bearbeitet: 16 September 2015
  16. Spirit.of.Nature
    Online

    Spirit.of.Nature Guest

    Garneleneier:
    Spirit.of.Nature 4 Oktober 2015
    Ich bin zwar auch noch neu aber denke auch das die Wasserwechsel zu groß sind .....lieber doppelt Filtern ....Boden und Schwammfilter ich mach ca10% nur einmal die Woche an Wasserwechsel und habe keine Verluste ....
    Das Thema mit den Soil ist so ne Sache ... Habe in 3 Becken den Soil von Oliver knot glaube 2-4 mm
    Hole ich mir nie wieder der Soil ist für'n a...... Leitwert und pH zu hoch trotz Osmose muss relativ viel am Wasser verändern
    In 3 anderen Becken habe ich akadama getestet (kostet die Hälfte vom super Soil ) und siehe da Leitwert top ph auch
    Also Soil oder akadama rein anders Filtern weniger Wasser wechseln dann dürfte es mit den tais auch klappen denke ich
    Grüße
  17. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 19 Oktober 2015
    Vielen Dank euch!

    Zwischenergebnis:

    Bei den Bienen läuft es super - ca 60 Jungtiere unterschiedlichen alters. 3 Weibchen tragen erneut, keine Toten -> perfekt.
    Weiterhin keinen aktiven Bodengrund, Fütterung wieder angehoben, Wasserwechsel wieder bei ca 70%. Sorry, aber ich kann mich mit "kleinen" Wasserwechseln nicht anfreunden und habe es wieder gesteigert.

    Bei den Taiwanern keine Verluste mehr bis jetzt. 1 tragendes full king kong Weibchen.. Pflege entspricht den Bienen.

    ----------

    Hauptursache war anscheinend das irrtümliche "Versalzen" auf Lw 260 - Wechselwasser wird auf 200 Lw aufgesalzen und alles ist jetzt bestens. In den Becken selbst herrschen mittlerweile ca 220.

    ---------

    Schade, dass ich Anfangs so einen banalen Fehler mit dem Aufsalzen gemacht habe.

    Ich versuche es weiterhin ohne Soil, scheint in meinem Fall jetzt hoffentlich ganz gut zu klappen.

    Danke euch!
    Zuletzt bearbeitet: 19 Oktober 2015
  18. Burner75
    Offline

    Burner75 GF-Mitglied

    Registriert seit:
    22 September 2014
    Beiträge:
    99
    Zustimmungen:
    14
    Garneleneier:
    3.455
    Burner75 20 Oktober 2015
    Wenn ich mich auchmal zum Thema Soil einbringen darf:
    Ich habe ca. 6-7 Monate lang versucht Taiwaner ohne aktiven Bodengrund zu Züchten und hatte über die gesamte Dauer die selben Probleme wie du. Seitdem ich Soil als Bodengrund verwende (den von Fluval) klappt alles bestens, keine Ausfälle mehr, haufenweise tragende Weibchen und und und....
    Also ich kann Soil nur empfehlen denn mittlerweile messe ich nurnoch den Leitwert (wenn ich überhaupt etwas messe) da ich mich super auf den Soil verlassen kann...

    Mfg


    Gesendet von iPad mit Tapatalk
  19. reschrimp
    Offline

    reschrimp GF-Mitglied

    Registriert seit:
    27 November 2013
    Beiträge:
    123
    Zustimmungen:
    46
    Garneleneier:
    2.808
    reschrimp 28 November 2015
    Ich möchte mich für eure Hilfestellung bedanken und berichten, dass es mit den Tieren super läuft - auch mit den Taiwanern.
    Die "alten" sind munter und ich habe haufenweise Nachwuchs -> dachte nicht, dass bees so vermehrungsfreudig sind und dass durchschnittlich so viele Jungtiere hochkommen :D

    Bei den Taiwanern bin ich über den Nachwuchs erstaunt. Gefallen sind ausschließlich schöne Pandas mit richtigem Weiß und klarer Zeichnung, - doch ich habe nur full black kinkongs und red shadow Mosuras.
    Wie durch "full black" x "full black" oder aber durch "full black" x "red Mosura" die Pandas entstehen ist mir ein Rätsel... Aber das ist ein anderes Thema...


    Weiterhin kein Soil, und relativ große WW. Es klappt bestens.


    Die Ursache war also das irrtümliche "Versalzen" - danke euch für die Aufklärung meines Fehlers.
    Zuletzt bearbeitet: 28 November 2015

Diese Seite empfehlen