Fraku Shrimp my Home Garnelentom Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Algenbefall, schlechtes Pflanzenwachstum, gefährlich?!

Dieses Thema im Forum "Probleme" wurde erstellt von Mustermann, 4 November 2014.

Beobachter:
Dieses Thema wird von 2 Benutzern beobachtet..
  1. Mustermann
    Offline

    Mustermann GF-Mitglied

    Registriert seit:
    24 September 2014
    Beiträge:
    9
    Zustimmungen:
    1
    Garneleneier:
    600
    Mustermann 4 November 2014
    Hallo liebe Forenmitglieder,

    ich habe folgendes Problem:
    Ein 10 L NanoCube mit 8 Neocaridina davidi. Generell füttere ich eher wenig. Die Beleuchtungsdauer liegt bei ca. 12 h. Die Wasserwerte liegen im grünen Bereich.
    Nach einer kurzen Reise von 4 Tagen kam ich zurück und das Aquarium schimmerte bräunlich, Scheiben, Pflanzen und Steine waren teilweise von einer bräunlichen Schicht bedeckt, auch der Sand war "dreckig und klebte beim Absaugen".
    Auf der Wasseroberfläche schimmert schon seit einigen Wochen ein Schleier, ähnlich aussehend wie Benzin.
    Zu beobachten ist weiter, dass es den Garnelen sehr gut geht, sie vermehren und häuten sich fleißig.
    Allein die Pflanzen machen einen etwas kümmerlichen Eindruck, obwohl ich sie vor Kurzem gestuzt hatte. Sie wirken nun leicht bräunlich und schwach.

    Nun habe ich den brauen Belag mechanisch soweit wie möglich entfernt, wobei dieser nach 3 Tagen wieder auftauchte. Dies wiederholte ich 2 mal.

    Nun sind meine Fragen:
    Worum handelt es sich bei diesem Befall? Braunalgen?
    Wie entferne ich diesen Befall dauerhaft?
    Kann der Befall schädlich für Tiere und Pflanzen werden?

    Vielen dank schon einmal im Voraus.

    Beste Grüße
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 30 September 2016
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. Rhouwn
    Offline

    Rhouwn GF-Mitglied

    Registriert seit:
    19 Juni 2011
    Beiträge:
    361
    Zustimmungen:
    136
    Garneleneier:
    2.259
    Rhouwn 4 November 2014
  4. shrimpfarmffm
    Offline

    shrimpfarmffm GF-Mitglied GF Supporter Autorisierter Partner

    Registriert seit:
    15 März 2011
    Beiträge:
    2.621
    Zustimmungen:
    1.385
    Garneleneier:
    17.878
    shrimpfarmffm 4 November 2014
    Ene Beleuchtung von 12h am Stück ist ganz schön viel.
    Ohne CO2 und gezielter Düngung werden deine Pflanzen sicher einen Mangel haben. Diesen könnten wir an genauen Wasserwerten auch verifizieren.
    2x5std mit 3std Mittagspause hat sich bei mir als die Beste Beleuchtungszeit herausgestellt.
  5. Mustermann
    Offline

    Mustermann GF-Mitglied

    Registriert seit:
    24 September 2014
    Beiträge:
    9
    Zustimmungen:
    1
    Garneleneier:
    600
    Mustermann 4 November 2014
    Vielen Dank schon einmal für die Antworten.
    Anbei ist der nach bestem Wissen ausgefüllte Fragebogen.

    - Was ist genau das Problem?
    Brauner Belag auf Glaswänden, Steinen und Pflanzen sowie dem Boden (Sand klebt zusammen)

    - Seit wann tritt es auf?
    Seit ca. 2 Wochen

    - Wurde schon irgendetwas gemacht? Wenn ja: Was?
    Mechanische Säuberung der Glasflächen und Einrichtung

    - Wie lange läuft das Becken bereits?
    Seit ca. 2 Monaten

    - Wie groß ist das Becken?
    10 L NanoCube

    - Wie wird es gefiltert?
    Innenfilter

    - Welcher Bodengrund wird verwendet?
    Sand

    - Sind Pflanzen, Wurzeln, Steine im Becken? Wenn ja: Welche genau?
    Eleocharis acicularis
    (Pogostemon stellatus)

    - Wie sind folgende Wasserwerte im AQ:
    PH: 6,7
    GH: >7
    KH: 5
    Nitrit: 0
    Nitrat: 15
    Temp.: 24

    - Wie oft wird ein Wasserwechsel gemacht und wieviel?
    1 mal die Woche ca. 1/3

    - Wie ist der genaue Besatz des Beckens?
    8 Neocaridina

    - Was wird gefüttert? Wie oft und wieviel?
    Alle 2 Tage etwas

    Gelöschte Fragen wurden mit Nein beantwortet, oder waren nicht von Relevanz.
  6. shrimpfarmffm
    Offline

    shrimpfarmffm GF-Mitglied GF Supporter Autorisierter Partner

    Registriert seit:
    15 März 2011
    Beiträge:
    2.621
    Zustimmungen:
    1.385
    Garneleneier:
    17.878
    shrimpfarmffm 4 November 2014
    Hallo,

    Wie sieht dein CO2-Wert aus?
    Wie sieht dein Phosphat-wert aus?
    Eisen?
  7. Mustermann
    Offline

    Mustermann GF-Mitglied

    Registriert seit:
    24 September 2014
    Beiträge:
    9
    Zustimmungen:
    1
    Garneleneier:
    600
    Mustermann 4 November 2014
    CO2 liegt bei 29,9 mg/L
    Für den Phostphat- und Eisenwert besitzte ich derzeit keinen Test.
    Zuletzt bearbeitet: 4 November 2014
  8. shrimpfarmffm
    Offline

    shrimpfarmffm GF-Mitglied GF Supporter Autorisierter Partner

    Registriert seit:
    15 März 2011
    Beiträge:
    2.621
    Zustimmungen:
    1.385
    Garneleneier:
    17.878
    shrimpfarmffm 4 November 2014
    Wie hast du CO2 so exakt bestimmt?
  9. Mustermann
    Offline

    Mustermann GF-Mitglied

    Registriert seit:
    24 September 2014
    Beiträge:
    9
    Zustimmungen:
    1
    Garneleneier:
    600
    Mustermann 4 November 2014
    aus KH und pH
  10. shrimpfarmffm
    Offline

    shrimpfarmffm GF-Mitglied GF Supporter Autorisierter Partner

    Registriert seit:
    15 März 2011
    Beiträge:
    2.621
    Zustimmungen:
    1.385
    Garneleneier:
    17.878
    shrimpfarmffm 4 November 2014
    Also das ist extrem ungenau, da andere Säurebildner den Wert stark verfälschen können.
    Ist denn eine CO2-Anlage dran?
  11. Mustermann
    Offline

    Mustermann GF-Mitglied

    Registriert seit:
    24 September 2014
    Beiträge:
    9
    Zustimmungen:
    1
    Garneleneier:
    600
    Mustermann 4 November 2014
    Nein es ist keine CO2 Anlage vorhanden.
    Was können denn die möglichen Ursachen des Problems sein und wie ist es zu behandeln?
  12. shrimpfarmffm
    Offline

    shrimpfarmffm GF-Mitglied GF Supporter Autorisierter Partner

    Registriert seit:
    15 März 2011
    Beiträge:
    2.621
    Zustimmungen:
    1.385
    Garneleneier:
    17.878
    shrimpfarmffm 4 November 2014
    Wenn keine CO2-Anlage dran ist, ist dieser Wert sehr unrealistisch. Für gewöhnlich liegen die Werte ohne Anlage zwischen 10-15mg und fallen in der Beleuchtungsphase stark ab.
    Ich denke dass es wegen der langen Beleuchtung zu Engpässen kommt.
    Wenn Pflanzen zerfallen spricht das für einen Phosphatmangel
    Wenn Pflanzen heller werden für Eisenmangel oder auch mal zu schwaches Licht.
    Wenn Blätter kleiner werden und Spitzen sich verdrehen ist ein Stickstoffmangel wahrscheinlich.
    Wenn Pflanzen insgesamt schwach wirken, so spricht das für einen Kohlenstoffmangel.

    All das sind nur Indizien, verschiedene Mängel können sich überlagern. Manche Pflanzen zeigen Mangelsymptome schneller und deutlicher als andere.
    Genaue Aussagen kann man daher nur mit entsprechenden Wassermessungen gewährleisten.
    Für CO2-Messungen reicht der handelsübliche Dauertest.
  13. Mustermann
    Offline

    Mustermann GF-Mitglied

    Registriert seit:
    24 September 2014
    Beiträge:
    9
    Zustimmungen:
    1
    Garneleneier:
    600
    Mustermann 4 November 2014
    Werde mir einen CO2Test zulegen, doch was ist mit den braunen Algen, die würde ich gerne loswerden, hatte schon etwas von zu langer Beleuchtungsdauer und Nährstoffmangel gelesen. Die Pflanzen sehen etwas schwach aus und sind braun belegt.
  14. shrimpfarmffm
    Offline

    shrimpfarmffm GF-Mitglied GF Supporter Autorisierter Partner

    Registriert seit:
    15 März 2011
    Beiträge:
    2.621
    Zustimmungen:
    1.385
    Garneleneier:
    17.878
    shrimpfarmffm 4 November 2014
    Ja das kann schon am Licht liegen. Ich empfahl ja zu Eingangs bereits 2x5Std und 3Std Mittagspause.
    Eine Horde PHS könnte dir auch helfen. Die verputzen die Algen ganz gerne.

Diese Seite empfehlen