Shrimp my Home Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm. Get your Shrimp here
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Steigt der Leitwert durch verwendung von Biozyme von GENCHEM?

Dieses Thema im Forum "Wasserchemie" wurde erstellt von Bettina1504, 16 April 2013.

Beobachter:
Dieses Thema wird von 10 Benutzern beobachtet..
  1. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    Hi Leutz,
    ich verwende nun seit paar Wochen regelmäßig zur Nachtruhe Biozyme von Genchem.

    ist ein 54L becken, ich mache täglich ne messerspitze davon rein.

    nun beobachte ich seit 2 wochen, das mein LW nach dem WW um die 200 liegt und ne woche später um ~100µs angestiegen ist.
    es gab keine weiteren veränderungen, keine neuen pflanzen, deko oder sonst was. alles ist wie immer.

    alles 2 tage mache ich noch eine messerspitze Polytase rein.
    Futtersticks gibts 1-2 mal einen halben die woche
    sind ca 30 erwachsene garnelen drin und 30 jungtiere ca.
    WW mache ich jedes WE 80% mit aufgesalzenem Osmosewasser.

    hat einer ne idee?
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 27 September 2016
    Sera Aquaristik Get your Shrimp hereGarnelentom Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm.
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. Thunderbird
    Offline

    Thunderbird GF-Mitglied

    Registriert seit:
    11 August 2012
    Beiträge:
    946
    Zustimmungen:
    146
    Garneleneier:
    3.499
    Thunderbird 16 April 2013
    Hi.
    Bei mir passiert das nicht, und ich gebe auch beides zu.
    Denke mal, das wird bei Dir an was anderem liegen.
    Vielleicht Gestein im Becken, was gelegentlich was abgibt?
    Oder vorm Wasserwechsel das aufgesalzene Wasser nicht genug ausgetrieben?
    Da beobachte ich bei mir, das der Leitwert schnell mal um 50µs steigen kann.

    LG Bianca
  4. Docjones
    Offline

    Docjones GF-Mitglied

    Registriert seit:
    3 Dezember 2012
    Beiträge:
    446
    Zustimmungen:
    147
    Garneleneier:
    229
    Docjones 16 April 2013
    Hmmm - aus meiner Sicht ganz schoen viel Zeug, dass du da reinkippst. Ich gebe Biozyme nur einmal woechentlich und Polytase auch nur sporadisch. Seit ich das Zeug zugebe, habe ich Huepferlinge und Scheibenwuermer én masse. Irgendwie nervig, soll aber gut sein...
  5. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    hi doc :)
    das ist die dosierung auf der packung und was tom auch rädt. also zumindest von der häufigkeit. die menge hab ich viel weniger als angegeben. die nelchen sind super fit, tragen fast alle un wuseln den ganzen tag rum
    meine jungtiere kommen hoch und wachsen toll!
    also von daher kann ich mich beschweren. hüpferlinge sind super. ein gutes zeichen für gesundes wasser :)

    jedoch der leitwert beschäftigt mich. das ist nie gestiegen, jetzt auf einmal macht der das.
  6. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    was meinst du genau damit?
  7. Katie88
    Offline

    Katie88 GF-Mitglied

    Registriert seit:
    1 März 2012
    Beiträge:
    316
    Zustimmungen:
    65
    Garneleneier:
    261
    Katie88 16 April 2013
    Hi,

    Also die Dosierung finde ich jetzt gar nicht sooo hoch. Müsste ja mengenmäßig auch nicht mehr als in der Anleitung sein.
    Ich gebe es auch jeden bzw. jeden zweiten Tag. Zwar nur sehr kleine Mengen, aber bei mir erhöht sich der Leitwert jedenfalls nicht.

    Ich würde auch erstmal davon ausgehen, dass es an was anderem liegt.

    Viele Grüße
    Katie
  8. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    da ich, wie oben beschrieben, keine weiteren veränderungen im becken vorgenommen habe und es seit über einem jahr läuft, vermute ich das ich wirklich das aufsalzen paar tage vorher machen sollte.
    das wasser steht im kalten keller offen in eimer, dann hole ich es freitags hoch, samstag morgen messe ich den LW un salze es auf.
    vielleicht schon aufsalzen wenn der 10L eimer vollgelaufen ist?
  9. alphakatze
    Offline

    alphakatze GF-Mitglied

    Registriert seit:
    16 April 2010
    Beiträge:
    19
    Zustimmungen:
    2
    Garneleneier:
    78
    alphakatze 16 April 2013
    Hi Bettina,

    ich salze immer einen Tag vorm geplanten Wasserwechsel auf. So kann sich das Salz komplett auflösen, bevor das Wasser ins Becken kommt.
    Auch ändert sich der Leitwert mit der Temperatur. Bei der gleichen Menge Salz im Wasser ist er bei 15°C ganz anders als bei 25°C.


    Liebe Grüße
    Kathi:cool:
    Bettina1504 gefällt das.
  10. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    Kathi!!! danke!!!!!
    im keller hat mein Wasser 12° und im becken 24°
    das könnte dann die lösung sein!!
    vielen dank!
    ich werde mein Wasser schon donnerstag hochstellen, etwas salz reinmachen und dann samstag morgen vor dem WW nochmal messen :)
  11. KirstenC.
    Offline

    KirstenC. GF-Mitglied

    Registriert seit:
    5 Januar 2013
    Beiträge:
    1.539
    Zustimmungen:
    1.140
    Garneleneier:
    806
    KirstenC. 16 April 2013
    ... es sei denn, dein LW-Messgerät verfügt über ATC oder so... automatische Temperaturanpassung ...

    Lieben Gruß

    Kirsten
    Bettina1504 gefällt das.
  12. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    hm.... also wenn ich im keller aufsalze un es nen tag später messe nachdem es wärmer is, ist der wert noch der selbe.....*grübel*

    ich hab übrigens auch das 251135839811 aus der bucht :)
    ich weiß nicht ob ich ATC habe und ob ich die bedienungsanleitung noch habe
    aber ich werde auch mal ne tasse aufhärten und messen un dann in den gefrierschrank stellen un nochma messen :) gute idee kirsten :)
  13. alphakatze
    Offline

    alphakatze GF-Mitglied

    Registriert seit:
    16 April 2010
    Beiträge:
    19
    Zustimmungen:
    2
    Garneleneier:
    78
    alphakatze 16 April 2013
    Ok Kirsten, hast mich erwischt!:( Da hab ich noch gar nicht drauf geachtet(auf dieses ATC-Dingens). Mein Leitwertmessgerät hats jedenfalls nicht. Mal wieder an der falschen Stelle gespart:eek:!

    Liebe Grüße
    Kathi:cool:
  14. KirstenC.
    Offline

    KirstenC. GF-Mitglied

    Registriert seit:
    5 Januar 2013
    Beiträge:
    1.539
    Zustimmungen:
    1.140
    Garneleneier:
    806
    KirstenC. 16 April 2013
    Das hat kein ATC... hab ich ausprobiert...
    Für mich nicht schlimm, ich brings erst auf Temperatur und salze dann auf... außerdem gehts bei mir eh nicht um 10 µs.... Bei größeren Temperaturunterschieden kann das aber ordentlich reinhauen... Ganz grob gesagt 10µs pro Grad...

    Lieben Gruß

    Kirsten
  15. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    also mit andern worten, ich salze auf un hab im eimer 18grad, schütte dann mein 200µs ins becken, und dann hat es bei 24grad dann automatisch mehr?
  16. KirstenC.
    Offline

    KirstenC. GF-Mitglied

    Registriert seit:
    5 Januar 2013
    Beiträge:
    1.539
    Zustimmungen:
    1.140
    Garneleneier:
    806
    KirstenC. 16 April 2013
    Nö.. es "hat" nicht plötzlich mehr, dein Messgerät zeigt nur mehr an... Bei 24 grad zeigt eigentlich auch ein gerät ohne ATC den "echten" Wert an...
    Das hat irgendwie damit zu tun, dass sich die Atome bei höheren Temperaturen schneller bewegen... Es liegen also die gleichen Teilchen vor, da sie sich weniger bewegen, werden sie schlechter vom Messgerät erwischt .

    Lieben Gruß

    Kirsten
  17. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    hm, bin ich jetz doof? ich glaub ich versteh das jetz nich ganz *grins*

    wenn ich das wasser auf 200µs aufhärte, bei einer temp. von 12grad und es dann 2 tage im wohnzimmer steht und sich erwärmt, dann ist auch der leitwert höher oder?

    hab eben noch ein thema entdeckt, wo von einem artikel vom TOM gesprochen wird (linkverknüpfung geht ja seit dem update nicht mehr) wo der LW steigt aber GH gleich bleibt! un so is das bei mir auch!
    mein LW is 380µs und GH6
    davor hatte ich um die 250 un auch GH6.

    der artikel wäre für mich interessant!
  18. KirstenC.
    Offline

    KirstenC. GF-Mitglied

    Registriert seit:
    5 Januar 2013
    Beiträge:
    1.539
    Zustimmungen:
    1.140
    Garneleneier:
    806
    KirstenC. 16 April 2013
    Ja, der gemessene Leitwert ist höher, wenn das Messgerät keine Temperaturanpassung hat. Es sind aber nicht plötzlich mehr Teilchen im Wasser, sondern die vorhandenen bewegen sich schneller... Der Leitwert ist immer temperaturabhängig ... Um zwei Wasser zu vergleichen, müssen sie also die gleiche Temperatur haben.

    Der Leitwert misst nicht nur die Gesamthärte. Teilchen aus eingebrachtem Futter und so verändern den Leitwert, aber nicht unbedingt die Gesamthärte.

    Lieben Gruß

    Kirsten
    GarnelenTom gefällt das.
  19. benc
    Offline

    benc GF-Mitglied

    Registriert seit:
    19 Dezember 2012
    Beiträge:
    445
    Zustimmungen:
    116
    Garneleneier:
    204
    benc 16 April 2013
    So ist es. Pro GH steigt der Leitwert um 33. Das heißt bei einem GH von 6 muss der Leitwert rechnerisch bei ca. 200 liegen. Liegt er aber höher, sind andere Stoffe schuld.
    Das mit den Biozymen kannst du doch ganz leicht testen. 1x Wasser mit und einmal Wasser ohne testen :)

    Ansonsten sind es z.B. Futterreste/Ausscheidungen etc. die den Leitwert nach und nach hochtreiben.
  20. Bettina1504
    Offline

    Bettina1504 GF-Mitglied

    Registriert seit:
    6 Dezember 2012
    Beiträge:
    1.051
    Zustimmungen:
    582
    Garneleneier:
    7.489
    Bettina1504 16 April 2013
    na dann ist es das biozym, weil die nelchen wohl dann mehr ausscheiden. weil seit ich das benutze erhöht sich mein leitwert mehr innerhalb einer woche.

    ich meine die 33 sind bei aufsalzen mit GH+ nicht richtig. ich hab das mal gesagt bekommen, das mit dem salz der wert anders gerechnet wird.
    Tabby gefällt das.
  21. shrimpanse
    Offline

    shrimpanse GF-Mitglied GF Supporter

    Registriert seit:
    22 Mai 2010
    Beiträge:
    1.573
    Zustimmungen:
    936
    Garneleneier:
    16.004
    shrimpanse 16 April 2013
    Mal angenommen du hast zwei Eimer Wasser, einen mit 10° und einen mit 20°.
    Wenn du beide dann auf LW200 aufsalzt und dann wartest bis der 10° Eimer auch 20° erreicht hat und dann misst. Dann hat dieser einen höheren Leitwert weil du bei 10° mehr Salz brauchst um auf LW200 zu kommen als bei 20°.

    Gruß
    Markus
    Bettina1504 gefällt das.

Diese Seite empfehlen