Fraku Shrimp my Home Garnelentom Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe Garnelen sterben auf einmal :(

Dieses Thema im Forum "Unverständliches Garnelensterben" wurde erstellt von Moshroom, 15 Juli 2015.

Beobachter:
Dieses Thema wird von 3 Benutzern beobachtet..
  1. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    ich weiß wirklich nicht mehr weiter...
    Meine garnelen sterben eine nach der anderen , jeden Tag eine neue verstorbene ...

    Also ich habe mir im Handel Pflanzen gekauft , als ich diese ins Wasser tat fingen die Garnelen an zu sterben ich hab die Pflanzen natürlich wieder raus geholt mehrere wasser Wechsel gemacht und alles war wieder gut. Dann habe ich die Wasserwerte überprüft einen extra Kuper Test und einen Extra Nitrit Test gemacht .
    Was mir die Verkäuferin dann auch im Nach hinein bestätigen konnte war das die Pflanzen vom Lieferanten gedüngt werden und deshalb das Garnelen sterben ausgelöst wurde ...
    Naja jedenfalls war 1-2 Tage alles wieder gut und jetzt sterben sie einer nach der anderen , bisher sind 5 Tiere verstorben und eins liegt schon wieder auf der Seite ...
    Bei 2 konnte ich es auf Häutungs Probleme nach weisen . Doch bei den anderen bin ich Rat los ...
    Das Becken läuft seit 4 Monaten ich habe es natürlich einlaufen lassen , habe red Fire Garnelen , Blue Bee , mitternachts blaue , so gelbe Garnelen , amano Garnelen und 3 Avatar posthornschnecke . Das Becken hat 54l und das einzige das ich an pflanzen drin habe sind mooskugeln . Habe noch einen aktiv Kohlefilter der durch den Ausströmer ausreichend Sauerstoff einbringt .
    Meine Wasserwerte sind momentan : NO3= 0 , nO2=0 , GH= 8d, KH=6d , ph= 6,8 ,Cl2= 0
    Der Nitrit Test und der Kuper Test zeigt auch nix an ...

    Achja meine Wasser Temperatur liegt bei 23 Grad und füttern tuhe ich mit TetraCrusta Menü und seit heute auch aufgebrühte Brennnesselbläter.
    An den Totem Garnelen kann ich auch nicht besonderes feststellen nur das sie meistens blass sind nach dem tot .

    Ich hoffe das ihr mir helfen könnt hab echt nur Probleme damit , dabei ist das so schade weil mir die Tierchen echt am Herzen liegen ...


    Was mir noch aufgefallen ist die Garnelen ( nicht alle )
    Sitzen gerne mal oben an der Wasseroberfläche normal ist das glaub ich nicht oder ? :/
    Zuletzt bearbeitet: 15 Juli 2015
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 29 Mai 2016
    Sera Aquaristik Get your Shrimp hereGarnelentom Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm.
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. dima1969
    Offline

    dima1969 GF-Mitglied

    Registriert seit:
    3 Juli 2015
    Beiträge:
    26
    Zustimmungen:
    11
    Garneleneier:
    1.613
    dima1969 15 Juli 2015
    Hast du die Pflanzen direkt in dein Becken ohne sie vorher ein paar Tage zu wässern?
  4. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    Hallo danke für die schnelle Antwort,
    Ich hatte sie direkt in dem Becken habe sie aber sofort wieder raus geholt und Wässer sie seit mehreren Tagen , die Verkäufer meinte zu mir ich muss sie einen Monat wässern ...
  5. dima1969
    Offline

    dima1969 GF-Mitglied

    Registriert seit:
    3 Juli 2015
    Beiträge:
    26
    Zustimmungen:
    11
    Garneleneier:
    1.613
    dima1969 15 Juli 2015
    Hast du nach dem Wasserwechsel Aufbereiter verwendet oder wie machst du den Wasserwechsel? Naja, ein Monat find ich jetzt übertrieben, 14 Tage sollten reichen. Aber vergiss nicht das Wasser mehrmal täglich zu wechseln, oder probier auch mal die Pflanzen bevor du sie ins frische Wasser legst mit der Brause abzuspülen. Hast du die Materialien um die Wurzeln entfernt?
  6. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    Danke dima1969 für deine Antwort:)

    Ja ich benutze einen Aquasafe aufbereitet , das Wasser Wechsel ich mehrmals täglich Spüle auch ab und zu mit der brause ab und habe dieses weiche Zeug um die Wurzeln entfernt , das freut das auch 14 Tage reichen können finde einen Monat auch echt krass :/

    Weißt du denn vill auch welche Grund es haben könnte das die Garbelen trotzdem noch vereinzelt sterben obwohl die Pflanzen raus sind ?:(
  7. dima1969
    Offline

    dima1969 GF-Mitglied

    Registriert seit:
    3 Juli 2015
    Beiträge:
    26
    Zustimmungen:
    11
    Garneleneier:
    1.613
    dima1969 15 Juli 2015
    Es können immer noch Giftstoffe im Wasser bzw. Filter sein. Wie oft und wie viel Wasser hast du bis jetzt im Becken gewechselt? Hol dir mal von Sera toxivec oder einem anderen Hersteller. Hast du den Filter mal ausgespült?
  8. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    2 große Wasserrechten Ca 60%
    Dann eine Stunde später nochmal 40% und am nächsten Tag nochmal 20%
    Den Filter hab ich nicht sauber gemacht da ich gedacht habe das es wichtig ist wegen den großen Wasserwechseln noch die Bakterien im Filter zu lassen .
    Soll ich das lieber mal machen ?
    Ich Filter auch extra mit aktivkohle Filter .
    Ja gut ich werde mir das mal bestellen :)
  9. dima1969
    Offline

    dima1969 GF-Mitglied

    Registriert seit:
    3 Juli 2015
    Beiträge:
    26
    Zustimmungen:
    11
    Garneleneier:
    1.613
    dima1969 15 Juli 2015
    Filterst du nur mit Aktivkohle?
  10. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    Nene sry das ich es nicht gleich gesagt hab in dem Filter ist erst ein filterschwamm und dann ein aktivkohlefilter drin :)
    Soll ich den Filter mal säubern ?
  11. dima1969
    Offline

    dima1969 GF-Mitglied

    Registriert seit:
    3 Juli 2015
    Beiträge:
    26
    Zustimmungen:
    11
    Garneleneier:
    1.613
    dima1969 15 Juli 2015
    Welchen Filter benutz du denn? Wechsel zumindest die Aktivkohle aus.
  12. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    Ok gut mach ich danke :) ,
    Ich benutze einen Trixie 2 Phaseninnenfilter , seit der Vergiftung habe ich aber diese Modell 2 mal im aq...
    Grade habe ich wieder eine tote Garnele entdeckt ich lade mal ein Bild hoch vill. Entgeht mir ja was...



    Mit ist grade aufgefallen das das Tier noch nicht tot es sie bewegt sich noch minimal . Allen anderen Garnelen geht es offenbar gut :/
    Zuletzt bearbeitet: 15 Juli 2015
  13. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 15 Juli 2015
    Hier das Foto leider nicht sehr scharf :/

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      726,3 KB
      Aufrufe:
      52
  14. hermi
    Offline

    hermi GF-Mitglied

    Registriert seit:
    30 Mai 2006
    Beiträge:
    109
    Zustimmungen:
    41
    Garneleneier:
    5.386
    hermi 16 Juli 2015
    Hallo Moshroom,
    so ein ähnliches Problem hatte ich vor kurzem auch. Nur wurde es nicht von den neuen Pflanzen ausgelöst sondern vom Pflanzendünger. Es hatte zu viel Kupfer in der Mischung. Benutzt du auch ein Düngemittel? Dann könnte dort auch noch das Problem liegen. Die Pflanzen brauchst du nur 14 Tage gründlich wässern. Mit einem Monat finde ich auch übertrieben. Ich würde nicht nur die Aktivkohle austauschen auch den Schwammfilter reinigen (auswaschen). Das sollte eigentlich helfen.

    gruß hermi
  15. Moshroom
    Offline

    Moshroom GF-Mitglied

    Registriert seit:
    5 Juni 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Garneleneier:
    326
    Moshroom 18 Juli 2015
    Danke für eure Antworten ,
    Nein ich benutze keinen Dünger aber habe noch einen wasserwechsel gemacht und den Filter gesäubert und siehe da seit Mittwoch keine Tote Garnelen mehr ☺️
  16. dima1969
    Offline

    dima1969 GF-Mitglied

    Registriert seit:
    3 Juli 2015
    Beiträge:
    26
    Zustimmungen:
    11
    Garneleneier:
    1.613
    dima1969 18 Juli 2015
    Hallo Moshroom,

    dann weiterhin viel Glück und wässer die Pflanzen noch schön weiter.
  17. hermi
    Offline

    hermi GF-Mitglied

    Registriert seit:
    30 Mai 2006
    Beiträge:
    109
    Zustimmungen:
    41
    Garneleneier:
    5.386
    hermi 18 Juli 2015
    Hallo Moshroom,

    dann wünsche ich dir auch weiterhin viel Glück.

    Gruß

    hermi

Diese Seite empfehlen