Fraku Alex App Garnelentom Sera Aquaristik
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HILFE! Bakterienblüte, Michwasser, Sichtweite Zero Zero

Dieses Thema im Forum "Haltung / Einrichtung" wurde erstellt von Apistogramma, 14 Dezember 2012.

Beobachter:
Dieses Thema wird von 4 Benutzern beobachtet..
  1. Apistogramma
    Offline

    Apistogramma GF-Mitglied

    Registriert seit:
    7 April 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Garneleneier:
    50
    Apistogramma 14 Dezember 2012
    Guten Abend,

    ich weiß einfach nicht mehr weiter. Diese Bakterien sind überall; am Boden, an der Scheibe, an den Pflanzen überall und nichts hilft.

    Kurz zu den Fakten:

    - Juwel Rio 240l
    - Juwel Innenfilter
    - Schwarzer Gümmerkies kleinste Körnung - mehrfach gereinigt
    - 3 Wurzeln (lange gewässert, keine Abgabe von sichtbaren Schadstoffen - die Wurzeln waren auch in meinen anderen Becken und haben nie Probleme gemacht)
    - Hornkraut (aus meinem eingefahrenen Becken)
    - 4 Schiefersteine (bereits auch schon in meinen früheren Becken verwendet)

    Das Becken ist seit 7 Tagen mit Wasser befüllt und seit dem verzweifle ich jeden Tag mehr und mehr.

    - Gegenmaßnahme: 3 x Wasserwechsel (2x 120l und 1x 80l)
    - Reinigung der Scheiben und anschließendes Absaugen mit einem Müllsauger
    - Schneckenbesatz 10 x Apfelschnecke + unzählige PHS + TDS (bisher kein Todesfall)
    - Zugabe von 2 x Amtra clean procult - lebende Bakterien (wurde mir im Aquaristikladen empfohlen)
    - Zugabe Tetra Crystal Water
    - Zugabe von Filterschlamm aus meinem anderen eingefahrenen Becken
    - Seemandelbaumblätter sind auch im Becken

    Und es funktioniert nichts - das Wasser ist wieder milchig und wie kann es anderes sein - Bakterienrasen wohin das Auge blickt.

    Ich bin kurz vor einem Nervenzusammenbruch und habe jetzt Angst um meine Pflanzen und Schnecken.

    Seit mehr als 15 Jahren habe ich unzählige Becken neu eingerichtet und hatte nie Probleme.

    Bitte helft mir!

    Danke euch!

    LG Apisto
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 27 November 2014
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. knaa
    Offline

    knaa GF-Mitglied

    Registriert seit:
    11 September 2010
    Beiträge:
    2.267
    Zustimmungen:
    314
    Garneleneier:
    215
    knaa 14 Dezember 2012
    1. Ruhe bewahren.
    2. Das Becken einfach machen lassen ohne weiterhin krampfhaft zu versuchen etwas zu ändern. Weder die Apfelschnecken, noch die Bakterien werden es besser machen. Das Gelichgewicht ist überhaupt nicht gegeben in einem neuen Becken.
    3. Wasserwechsel durchführen.
    4. Wenn es nach 1 Woche nicht besser geworden ist nochmal nachfragen.

    Steht das Becken zufällig in direktem Lichteinfall?
    1 Person gefällt das.
  4. Apistogramma
    Offline

    Apistogramma GF-Mitglied

    Registriert seit:
    7 April 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Garneleneier:
    50
    Apistogramma 14 Dezember 2012
    Hallo knaa,

    Danke Dir für deine Nachricht.

    Zu Punkt 3: Wasserwechsel durchführen. Wann soll ich den durchführen und wie viel? Soll ich dabei wieder alles reinigen?

    Nein das Becken ist keinem direkten Lichteinfall ausgesetzt.

    Es macht mich so super stutzig, dass es das erste mal ist...ist sowas denn normal?

    DANKE
  5. syracus
    Offline

    syracus GF-Mitglied

    Registriert seit:
    17 September 2012
    Beiträge:
    751
    Zustimmungen:
    292
    Garneleneier:
    528
    syracus 14 Dezember 2012
    Bitte hab ein wenig Geduld. Ich hatte auch schon ein paar mal hier gepostet weil ich plötzlich extrem trübes Wasser in einem super laufenden Becken hatte. Auslöser wahr wohl ein Filterwechsel. Es hat ca 10 Tage gedauert aber jetzt ist es deutlich klarer. Ausser Wasserwechsel (~ 80%) alle 3 Tage, entfernen von Pflanzenresten und viel Mulm und einer leichten Reduzierung der Düngung habe ich nichts geändert. Die Blüte ist von alleine verschwunden. Als Tipp den ich hier noch bekommen habe, Bakterienblüten sind extrem O2-zährend. Habe das an meinen Schnecken gemerkt die das Wasser regelmässig verlassen haben. O2 eindiffundieren hat super geholfen.

    Im wesentlichen läuft es wohl darauf hinaus es auszusitzen. Jede Änderung am Ökosystem hatte bei mir extreme Auswirkungen auf die Bakterienblüte. Meine Erfahrung ist also, möglichst wenig ändern und Geduld zeigen.

    Drücke dir die Daumen das dieser Kelch bald an dir vorüber geht.

    PS: Die Wasserklärer von Tetra, JBL und AT hab ich auch durch..keiner hat geholfen.
    1 Person gefällt das.
  6. Aquasüchtiger
    Offline

    Aquasüchtiger Guest

    Garneleneier:
    Aquasüchtiger 14 Dezember 2012
    Hallo,
    mach einfach mal nix und lass das Becken einlaufen.

    Gib nicht noch mehr Bakterien ins Becken und bloß die Finger vom Filter weglassen.
  7. Apistogramma
    Offline

    Apistogramma GF-Mitglied

    Registriert seit:
    7 April 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Garneleneier:
    50
    Apistogramma 14 Dezember 2012
  8. Aquasüchtiger
    Offline

    Aquasüchtiger Guest

    Garneleneier:
    Aquasüchtiger 14 Dezember 2012
    Entspannt mal ohne was drann zu machen abwarten wie sich das so weiterentwickelt wäre mein Tip.
    Würde ich zumindest so machen.
  9. Patrick M
    Offline

    Patrick M GF-Mitglied

    Registriert seit:
    28 November 2011
    Beiträge:
    623
    Zustimmungen:
    120
    Garneleneier:
    54
    Patrick M 14 Dezember 2012
    Hallo ,normalerweise sollte die Trübung nicht schlimm sein.Einfach mal am Wasser riechen und wenn's stinkt dann wechseln ;).Hatte am Boden und an den Scheiben mal eine Bakterienblüte.Am Boden habe ich das ganze einfach abgesaugt und an den Scheiben mit Stahlwolle entfernt.Dann hab ich noch einen Wasserwechsel gemacht und jeden Tag am Wasser gerochen.Hatte so noch nie Probleme damit;).Gruß Patrick
    1 Person gefällt das.
  10. Apistogramma
    Offline

    Apistogramma GF-Mitglied

    Registriert seit:
    7 April 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Garneleneier:
    50
    Apistogramma 24 Dezember 2012
    Das Wasser ist wieder klar. Die Trübung ist dahin. Auf dem Bodengrund finde ich keinen Bakterienrasen mehr. :)

    Die Scheibe sind noch ein wenig "milchig", ein Belag hat sich dort abgesetzt und es wachsen einige Algen (es handelt sich um Fadenalgen).

    Die Algen wachsen aber nur an einer Stelle auf der Scheibe. Dort strömt das Wasser aus der Pumpe raus. Was soll ich dagegen machen????


    Und Danke für eure Hilfe!!!!
  11. Aqua Alodra
    Offline

    Aqua Alodra GF-Mitglied

    Registriert seit:
    26 Juni 2012
    Beiträge:
    60
    Zustimmungen:
    4
    Garneleneier:
    140
    Aqua Alodra 24 Dezember 2012
    Hallo,
    dein Becken schein einen ähnlichen Werdegang durchzumachen, wie es meins vor ein paar Wochen getan hat. Ich hatte auch recht schnell eine Bakterienblüte, die sich von alleine wieder zurückzog.
    Später dann kamen auch die Fadenalgen, die man dann sehr schön an der Scheibe sieht, wo das Wasser des Ausströmers hinfließt. Allerdings sind die Algen meiner Erfahrung nach überall. An der speziellen Stelle an der Scheibe sieht man sie nur am besten.
    Es ist aber zu vermuten, dass sie sich noch weiter ausbreiten und sich auf den Pflanzen absetzen. Sieht erst mal nicht ganz so schön aus, erledigt sich aber auch mehr oder weniger von alleine. Voraussetzung ist lediglich, das Wachstum der Pflanzen zu unterstützen. Also täglich Düngung, CO2 und genügend Lichtzeit.
    Übrigens habe ich dann später noch eine Algenblüte bekommen. Also wieder Nebel im Becken, allerdings grünlich. Sozusagen das gleiche in Grün, wie bei der Bakterienblüte. Die habe ich ebenfalls einfach ausgesessen.

    Also im Grunde kann man immer sagen, lass das Becken mal machen. Das meiste reguliert sich von alleine. Auch Wasserwechsel würde ich in der Zeit nicht übermäßig vornehmen. Einfach das Wasser wechseln, wie man es immer macht. Gleiche Menge, gleicher Zeitabstand. Es dauert manchmal ein oder zwei Wochen, bis sich das Problem erledigt. Ich weiß, dass das in der Zeit keinen so großen Spaß macht, sich das Becken anzuschauen, aber Geduld ist in diesen Fällen der beste Ratgeber ;)
    2 Person(en) gefällt das.
  12. Apistogramma
    Offline

    Apistogramma GF-Mitglied

    Registriert seit:
    7 April 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Garneleneier:
    50
    Apistogramma 24 Dezember 2012
    Du sprichst mir aus der Seele - ich bin nicht alleine mit meinem Problem :)

    Ich bin direkt zum Becken gegangen und habe mir nochmals die Algen angeschaut - du hattest recht. Auch an den Pflanzen kann ich einige erkennen.

    Ich habe derzeit sehr viel Hornkraut + Wasserpest + Wasserfreund im Becken. Die Pflanzen wachsen sehr gut. Habe noch keinen Dünger verwendet - hatte bedenken wegen dem Wasser....

    Soll ich jetzt Düngen?

    Wie viel Wasser soll ich wechseln im 240er und in welchem Zeitabstand? Hatte an 50% alle 2 Wochen gedacht? Oder besser weniger---sind ja immerhin 120l

    DANKE!!!

    LG

    Apisto
  13. Aqua Alodra
    Offline

    Aqua Alodra GF-Mitglied

    Registriert seit:
    26 Juni 2012
    Beiträge:
    60
    Zustimmungen:
    4
    Garneleneier:
    140
    Aqua Alodra 24 Dezember 2012
    Bei so viel schnell wachsenden Pflanzen, könnte es vielleicht auch ohne Düngung klappen. Warte einfach mal ab. Und vor allem nicht verzweifeln, wenn die Algen sich noch weiter ausbreiten.
    Meiner Erfahrung nach kippt das ganze irgendwann und die Algen verschwinden wieder ;)


    Edit:
    Vergessen noch etwas zum Wasserwechsel zu schreiben. Hängt natürlich davon ab, wie schnell dein Wasser verschmutzt.
    Ich hab ja ein 125 Liter Becken. Da mache ich jede Woche einen Wasserwechsel von 30 bis 40 Liter.

Diese Seite empfehlen