Fraku Garnelentom Im Garnelenhaus-Onlineshop bieten wir eine große Auswahl an Garnelen, Schnecken, Wasserpflanzen, Aquascaping uvm.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Crystal Red Bestand stirbt -bitte dringend um Hilfe

Dieses Thema im Forum "Unverständliches Garnelensterben" wurde erstellt von SteAs90, 11 August 2018.

Beobachter:
Dieses Thema wird von 5 Benutzern beobachtet..
  1. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Hallo zusammen,

    Ich bin neu hier und brauche dringend Hilfe. Mein Garnelenbestand dezimiert sich stark. Seit einer Woche sterben Garnelen und ich habe sehr viel versucht, finde aber das Problem nicht. Es wäre toll, wenn ihr mir helfen könntet.
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------

    - Was ist genau das Problem?
    Garnelen sterben seit einer Woche. Zuerst dachte ich, dass es an der Temperatur liegt und an dem Sauerstoffmangel, was es aber nicht sein kann.

    - Seit wann tritt es auf?
    Seit einer Woche

    - Wurde schon irgendetwas gemacht? Wenn ja: Was?
    Ja, Wasserwechsel 30 % mit kühlerem Wasser, anschließend Kühlung des Wassers mit Kältepats

    - Wie lange läuft das Becken bereits?
    4 Jahre
    - Wie groß ist das Becken?
    125 l, Becken von Juwel, 80 cm lang
    - Wie wird es gefiltert?
    Eheim,Außenfilter
    - Welcher Bodengrund wird verwendet?
    Soil
    - Sind Pflanzen, Wurzeln, Steine im Becken?
    Ja
    Wenn ja: Welche genau?
    Wasserpest, welche nicht wächst, aber auch andere Pflanzen, die ich nicht mehr zuordnen kann, müssten aber Garnelentauglich sein, Ceratopteris siliquosa, Lavasteine,
    - Wird das Wasser technisch oder chemisch aufbereitet? Womit?
    Ja, mit JBL Biotopol Wasseraufbereiter
    - Wie sind folgende Wasserwerte im AQ:
    PH: 7,0, ich musste mit PH-Minus von JBL arbeiten, vorher war er aus unerklärlichen Gründen bei 9
    GH: 8
    KH: 5
    Leitfähigkeit: nicht gemessen
    Nitrit: 0
    Nitrat:-
    Ammoniak: -
    Kupfer: -

    - Welche Temperatur hat das Wasser im Becken?
    Aktuell stabil bei 28 Grad
    - Wie oft wird ein Wasserwechsel gemacht und wieviel?
    Normalerweise 12 l alle 4-5 Wochen, sobald ich öfter gewechselt habe, sind mir Garnelen gestorben, mit weniger kamen sie gut zurecht, es gab sogar reichlich Nachwuchs
    - Wie ist der genaue Besatz des Beckens?
    Nur Crystal Reds, hatte bestimmt an die 60, mittlerweile sind es nur noch 6-10
    - Was wird gefüttert? Wie oft und wieviel?
    Alle paar Tagen CrustaGran von Dennerle, ab und zu Gurke, Brennesseln, Laub von Eiche, Ahorn, Buche, Löwenzahn, Erlenzapfen
    - Gab es in letzter Zeit Neukäufe von Tieren, Pflanzen oder Einrichtungsgegenständen?
    Nur die Wasserpest und Ceratopteris siliquosa vor 5 Wochen, wurde gewässert, es gab direkt nach Einsatz keine Ausfälle
    - Wurden im Raum in dem das Becken steht irgendwelche Chemikalien (z.b. Raumspray, Insektenspray, Floh- oder Zeckenmitteln bei anderen Haustieren angewendet, etc.) verwendet?
    Nein
    - Sind im Aquarium irgendwelche unbekannten Tiere (Parasiten) zu sehen?
    Nein
    Zuletzt bearbeitet: 11 August 2018
  2. Werbung

    Werbung

    Garneleneier:
    Werbung 24 Oktober 2018
    Um diese Werbung nicht mehr zu sehen, einfach Anmelden oder registrieren.
  3. Anja0807
    Offline

    Anja0807 GF-Mitglied

    Registriert seit:
    17 Oktober 2011
    Beiträge:
    1.250
    Zustimmungen:
    423
    Garneleneier:
    12.146
    Anja0807 11 August 2018
    Moin
    Mir fallen direkt deine Wasserwerte auf. KH und GH sind für Crystals zu hoch.
    Dann machst du viel zu selten WW. Alle 4 Wochen 12 Liter sind so gut wie nichts.
    Wann wurde zum letzten Mal der Soil gewechselt? Nach 4 Jahren hat er leider nicht mehr die Funktion.
  4. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Oh nein und dann konnte es so lange gut gehen? Was mache ich nun mit dem Soil und bedeutet es jetzt, dass ich noch mehr WW machen muss, obwohl ich jetzt 30 % gewechselt habe? Wie hoch müssen GH und KH denn sein? Ich frage mich auch, wie ich sie senken kann. Hatte vergessen zu erwähnen, dass ich gestern noch 5 l Osmosewasser hinzugegeben habe.
    Außerdem steht hier welche Werte sie vertragen und da bin ich ja noch im Rahmen, oder nicht?

    http://www.crystalred.de/haltung.htm
    Zuletzt bearbeitet: 11 August 2018
  5. Anja0807
    Offline

    Anja0807 GF-Mitglied

    Registriert seit:
    17 Oktober 2011
    Beiträge:
    1.250
    Zustimmungen:
    423
    Garneleneier:
    12.146
    Anja0807 11 August 2018
    :)Hallo, hier könnte auch dein Name stehen
    Irgendwann streikt das Immunsythem. Die Werte sind wahrscheinlich im Anfang Achterbahn gefahren und darum sterben sind dir nach Wasserwechsel auch die Tiere.
    An deiner Stelle würde ich die Tiere heraus fangen, den Filter im Eimer weiterlaufen lassen, neuen Soil rein, Becken wieder bepflanzen und mit aufbereitetem Wasser ( Osmose plus Bienensalz) füllen. Dann langsam deine Tiere wieder rein setzen und regelmäßig im Anfang Werte messen und gegebenenfalls Wasserwechsel machen.
  6. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Sry, natürlich. Mein Name ist Steffi. ;-)

    Das wäre im Moment sehr aufwendig mit dem Soil und zugleich mit dem Osmosewasser, zumal ich keine Anlage hab und ich mir neues Soil bestellen müsste, wobei es langfristig gesehen bestimmt super ist. Ich hatte destilliertes Wasser hinzugegeben, welches ja auch Osmosewasser ist, oder?
    Nur kann ich kurzfristig gesehen mit einem KH-Senker arbeiten? Einen PH-Wert-Senker habe ich auch noch, falls es wichtig sein sollte.
    Zuletzt bearbeitet: 11 August 2018
  7. nupsi
    Offline

    nupsi GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    26 Februar 2014
    Beiträge:
    4.489
    Zustimmungen:
    7.679
    Garneleneier:
    189.077
    nupsi 11 August 2018
    Hallo Steffi,

    natürlich ist das alles suboptimal, aber leben die Garnelen seit 4 Jahren in dem Aquarium?
    Bei optimalen Wasserwerten hättest Du im Laufe von 4 Jahren soo viele Garnelen haben müssen, dass die 125 Liter eng würden.

    Crystal Red Garnelen sind Weichwasserbewohner, ja. Bevorzugte Werte liegen grob bei PH 6/GH 6/KH 0.
    Diese Werte kann man mit remineralisiertem Aquadest und aktivem Soil ganz simpel zubereiten.

    Nun leben Deine Garnelen eben (ich nehme an seit Jahren) in härterem Wasser. Das geht schon manchmal, mein LG hat seine CR in einem Gesellschaftsbecken seit 5 Jahren drin. Mittelhartes Leitungswasser, selten (wirklich selten) Wasserwechsel. Und sie leben doch. Nur vermehrt haben sie sich zwischenzeitlich drei Jahre lang fast gar nicht. Dieses Jahr fangen sie damit mal an und geben Gas, seit sie statt Fischfutterflocken auch mal frisches Brennessellaub bekommen und ihnen ein Moosberg zur Verfügung gestellt wird, in dem die Jungtiere Schutz vor Fressfeinden finden.

    Ich hab von ihm Moos mitgenommen und hatte zwei "blinde Passagiere" in Form zweier junger Crystal Red Garnelen an Bord. Hm, habe sie langsam eingewöhnt und in eins meiner Aquarien mit Weichwasser gesetzt. Ein paar Wochen später waren sie tot. :(
    Wenn sie seit Generationen in "Leitungswasser" leben, kommen sie mit den "optimalen" Wasserwerten dann wohl auch nicht klar.

    Warum Dir nun plötzlich die Garnelen versterben, kann ich nicht raten. Ok, Soil mit Leitungswasser zusammen ist keine gute Idee. Aber ich kann mir nicht vorstellen, dass der Soil "zack" von heute auf morgen kippt. Ich tippe auf eine andere Ursache, vielleicht gammelt es irgendwo in Deinem Aquarium?

    LG
    Tanja
  8. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Hallo Tanja, ja, sie leben seit 4 Jahren in diesem Aquarium. Ich hatte sie sogar eigentlich noch länger, aber wegen Umzug sind die Wasserwerte anders geworden. Sonst wären es 6 Jahre. Das Wasser aus dem Elternhaus ist schon deutlich weicher als das, wie es jetzt ist, es liegt bei einem pH Wert von 5-6. Also Gammeln kann ich jetzt nicht sagen. Ich würde es komisch finden, da der Nitritwert ja bei 0 liegt, müsste er nicht anders sein?
    Ich habe vor zwei Tagen ordentlich Erlenzapfen und neue Laubblätter reingetan. Das Wasser ist braun, könnte es damit zusammenhängen?
    Ach es ist so traurig und ich weiß nicht, wie ich weiter verfahren soll. Die armen Dinger. Zumal es nur noch 6 sind.
  9. Anja0807
    Offline

    Anja0807 GF-Mitglied

    Registriert seit:
    17 Oktober 2011
    Beiträge:
    1.250
    Zustimmungen:
    423
    Garneleneier:
    12.146
    Anja0807 11 August 2018
    Kannst du ein Bild vom Becken hochladen?
  10. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Hier noch ein paar Bilder

    Anhänge:

  11. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Was mir auch auffällt, ist, dass ich komische Algenpolsterchen zwischen den Pflanzen habe, einige Schnecken scheinen auch gestorben zu sein... hier noch mehr Bilder...

    Anhänge:

  12. nupsi
    Offline

    nupsi GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    26 Februar 2014
    Beiträge:
    4.489
    Zustimmungen:
    7.679
    Garneleneier:
    189.077
    nupsi 11 August 2018
    Hallo Steffi,

    das können Fadenalgen sein. Möglicherweise sind es jedoch Blaualgen.
    Wie fühlen die sich an? Sind sie schleimig/glitschig und riechen fies?

    Hol doch mal so ein Algenpuschel heraus.

    Zum Thema Gammel: Gern gammelt es "unterirdisch", also im Bodengrund. Da wird so erst einmal kein Nitrit nachweisbar sein. Gammelboden verursacht schlimmstenfalls ne Schwefelwasserstoffvergiftung.
    Auch hier eine weitere Idee: stocher mal im Boden herum, müffelt da etwas oder steigen gar Bläschen auf?

    LG
    Tanja

    Edit: Blaualgen könnten auch die Ursache dafür sein, dass es Deiner Egeria Densa nicht gut geht.
    Zuletzt bearbeitet: 11 August 2018
  13. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 11 August 2018
    Hallo also ich habe mal ein Video gemacht, was passiert, wenn ich die Hand in den Boden drücke und es kommen tatsächlich etwas größere Blasen raus.
    Die Büschel fühlen sich nicht wirklich glitschig an, riechen aber algig. Hatte aber manchmal schon den Eindruck, dass das Wasser zwischendurch mal irgendwie ölig roch. richtig bestialisch müffeln tut es aber nicht.

    Ich dachte immer, wenn das Becken dicht bepflanzt wäre, müsste man keinen Mulm absaugen, da die Pflanzen dies zum Wachsen benötigen und Garnelen darin rumwühlen.
    Mein Moos war auch voller Algen, weshalb ich es entfernt hatte.

    Anhänge:

  14. nupsi
    Offline

    nupsi GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    26 Februar 2014
    Beiträge:
    4.489
    Zustimmungen:
    7.679
    Garneleneier:
    189.077
    nupsi 11 August 2018
    Hallo Steffi,

    ok, Blasen sollten nicht aufsteigen... da könnte etwas im Argen liegen. Sind aber kleine Bläschen... kennt man auch anders - die ploppen an der Wasseroberfläche hoch und stinken nach faulen Eiern, um es moderat auszudrücken.

    Die Algen sehen mir mehr nach Javamoos aus... recht stabil scheinbar. Blaualgen würde ich demnach nicht vermuten. Aber ich bin keine Expertin.
    Sonst schau mal im Netz, ich hatte mal in einem Cube Blaualgen (verursacht durch Cyanobakterien) und die hatte auch zunächst niemand als Blaualgen erkannt, darum habe ich zu spät gehandelt und alle Bewohner verloren. :(

    Fündig wurde ich damals auf der Seite von aquamaxx, dort sind einige Algen abgebildet, schau mal, ob Du Dein Grünzeug dort wieder findest?

    LG
    leicht ratlose Tanja
  15. KeRo
    Offline

    KeRo GF-Mitglied

    Registriert seit:
    25 August 2017
    Beiträge:
    113
    Zustimmungen:
    30
    Garneleneier:
    8.160
    KeRo 11 August 2018
    Hey Steffi,

    bei der Standzeit ohne Mulmen kann es schon mal zu einer bakteriellen Infektion kommen. Das betrifft Bees genauso wie Neocaridina, nur dass es beim ersteren viel schneller geschieht.
    Zeitgleich mit der bakteriellen Infektion in meinem Becken, konnte ich auch eine Verschlechterung der Gesamtsituation feststellen. Die Scheiben wurden immer schneller grün. Das konnte ich davor durch Verminderung des Filtermaterials kompensieren und reproduzieren. Einige Monate später ging das dann auch nicht mehr. Zu viele organische Stoffe waren im Boden drin. Dieses Problem bekommst du auch mit Pflanzen nicht in den Griff.
    Allerdings bahnen diese sich meist schleichend an und werden irgendwann richtig stark. Dass innerhalb von einer Woche 90% deines Bestandes wegfällt, ist eher untypisch.

    Aufsteigende Bläschen sind ok, so lange sie nicht müffeln. Es kann sich im besten Fall um Sauerstoff handeln, im schlimmeren Fall um Stickstoff. Letzteres wird unter Ausschluss von O2 gebildet. Hierbei kann auch das nach faulen Eiern riechende H2S entstehen.

    Ich bin davon noch nicht überzeugt, dass das Wasser der ausschlaggebende Punkt ist. Wäre dem so, dann müssten Tanjas Asylanten ja wunderbar in ihren Becken hochkommen.
    Und wenn es bei dir so funktioniert. Why not? ^^
    Auf lange Sicht würde mir es aber Sorgen machen, warum die Tiere nach einem WW sterben. Eventuell doch langsam auf Osmosewasser umsteigen?
    Hast du neben PH- und KH-Senker vielleicht noch einen CO2-Erhöher :D? Spaß beiseite. Ist alles das selbe. Dann lieber in eine Osmoseanlage investieren. Das Wasser daraus kann man auch wunderbar für Tee und Kaffee verwenden.

    Wenn ich ein Bee-Becken mit langer Standzeit aufsetzten würde, dann nähme ich Sand als Bodengrund, der darf auch gern ein paar cm haben. Der ist so feinkörnig, dass da keine Organika einsickern. Ein zu viel an Mulm kann dann einfach abgesaugt werden. Turmdeckelschnecken würde ich da dann auch fern halten. Die arbeiten das in den Boden ein und das Spiel geht von vorn los.
    Den Soil kann man z.B. in den Ausenfilter in eine Filtersocke geben. Dort stellt er die günstigen Wasserparameter ein. Ist er ausgelaugt, einfach die Socke anstatt den Bodengrund wechseln.

    Ob es sich hierbei um eine bakterielle Infektion handelt, kannst du testen, indem du Unmengen an Huminstoffen reingibst. Da darf das Wasser ruhig teefarben werden. Dazu habe ich Kompost genommen (achte hierbei auf guten! Am besten von einem Kompostwerk) und den in Wasser gegeben. Die Brühe durchgesiebt und ins Becken damit. Die Sterberate ging sehr schnell stark zurück. Von 10-20 pro Woche waren es dann noch max. 1. Das hat auch bei einem Kumpel ganz gut funktioniert.
    Das ist allerdings nur eine verzögernde Maßnahme.

    Setzt die Tiere in einen Eimer. 1-2 Blätter dazu und Wasser aus deinem Aquarium. Das kann so Monate stehen. Hier wäre ein Wasserwechsel auch recht kritisch. Irgendetwas passt ja mit dem Leitungswasser nicht, wenn größere Mengen zu ausfällen führen.

    Ich würd's neu machen. D.h. den Boden tauschen. So wie es jetzt ist, überleben sie einfach nicht darin.

    Die Alge sieht mir im übrigen nach Cladophora aus! Ganz feine Struktur und teilweise verzweigt. Riecht die bei dir auch waldpilzartig?
    Die kann man mit einer guten Portion AlgExit losbekommen. Normaldosierung reicht allerdings manchmal nicht aus. Wenn kein Besatz drin ist, ist das auch kein Problem doppelt und dreifach zu dosieren.

    Ich wünsche dir viel Erfolg!
    Kevin

    Pfandflasche_GER gefällt das.
  16. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 12 August 2018
    Hallo,
    Ich habe auch eigenen Kompost, welcher noch nicht ganz gereift ist. Kann ich diesen auch verwenden? Wie viel müsste ich nehmen? Würde dann ca. 6 liter Aquariumwasser in einen Eimer tun.
    Wenn das nicht funktioniert, muss ich das Aquarium neu einrichten. Aber wie verfahre ich dann? Eine Osmoseanlage kommt für mich nicht infrage. Welchen Sand sollte ich verwenden? Neuen Soil kaufen und in den Filter legen? Reicht das dann aus, um die Wasserwerte anzupassen?
  17. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 12 August 2018
    Leider zu spät zum Editieren:

    Es war längere Zeit eine erhöhte Temperatur im Becken, 30 Grad. Könnte dies vllt ursächlich sein, also dass das Wasser gekippt sein könnte? denn vor kurzem hatte ich noch 6 Eiertragende Garnelenweibchen :confused:
  18. yuma33
    Offline

    yuma33 GF-Mitglied GF Supporter Gonzales war hier

    Registriert seit:
    1 Mai 2016
    Beiträge:
    517
    Zustimmungen:
    464
    Garneleneier:
    17.400
    yuma33 12 August 2018
    30 Grad könnten auch zu viel gewesen sein. Meine Bienen vertragen solche Temperaturen auch nicht. Die Idee mit dem Kompost von Kevin kenne ich übrigens nicht und weiß nicht, ob das gut/sinnvoll ist. Noch nie gehört.
  19. Minimuff
    Offline

    Minimuff GF-Mitglied

    Registriert seit:
    31 Juli 2016
    Beiträge:
    39
    Zustimmungen:
    52
    Garneleneier:
    4.177
    Minimuff 12 August 2018
    Die Kompostmethode wird auch im Meerwasserbereich angewandt, um die (positiven) Bakterien zu stärken, das funktioniert wohl.

    Die Alge sieht wirklich nach Cladophora aus.

    Ich würde das Becken tatsächlich neu machen und ggf auch die Pflanzen ersetzen, denn die blöde Cladophora ist kaum loszuwerden.

    Gesendet von meinem FRD-L09 mit Tapatalk
  20. KeRo
    Offline

    KeRo GF-Mitglied

    Registriert seit:
    25 August 2017
    Beiträge:
    113
    Zustimmungen:
    30
    Garneleneier:
    8.160
    KeRo 12 August 2018
    Hey,

    mit eigenen Kompost wäre ich vorsichtig. Bei Kompostwerken kann ich mir sicher sein, dass die Rotte so heiß wie möglich wird, damit es schnell geht und weitestgehend "steril" wird. Sonst kann man sich leicht pathogene Keime einhandeln.
    Bei der Menge ist man recht frei. Damals nahm ich zwei Hände voll in 1L Wasser. Habe das damals gesiebt in Cola-Flaschen abgefüllt gehabt. Ging fast schief :D Gäste ahnen davon nämlich nichts.
    6l sollten genug sein für den Rest der Garnelen.

    Das mit dem Kompost habe ich im übrigen von dort. Funktioniert auch im Süßwasser. Später ist mir dann aufgefallen, dass auch im Kompost beim Zersetzungsprozess sehr viele Huminstoffe entstehen. Aus "Verzweiflung" habe ich dann damit den Cube gebräunt. Hat geklappt! Da können Erlenzapfen nicht mithalten. Jedenfalls hatte ich denen keinen Erfolg beim Verzögern. Um's neu-machen bin ich aber auch nicht herum gekommen. Es ist lediglich dazu, um sich mehr Zeit zu verschaffen.

    Sand: kann man Poolfiltersand nehmen. Der ist neutral. Wenn du vorgewaschenen findest, nimm den!
    Mehr macht der als Bodengrund auch nicht. Aber ich sags gerne nochmal: Dein Leitungswasser wird von deinen Tieren offensichtlich nicht gut vertrgen. Der Rest liegt in deiner Verantwortung.

    Zur Vorgehensweise hat das Monika ganz wunderbar zusammengefasse: Reißleine ziehen

    Grüße
    Kevin
  21. SteAs90
    Offline

    SteAs90 GF-Mitglied

    Registriert seit:
    11 August 2018
    Beiträge:
    15
    Zustimmungen:
    2
    Garneleneier:
    544
    SteAs90 16 August 2018
    Hey,

    ich habe nun den Soil gegen den Poolfiltersand eingetauscht.
    Als ich den Soil entfernt habe, hat es ziemlich gestunken, irgendwie ziemlich penetrant nach Benzin, ich weiß gar nicht, wie ich es beschreiben soll. :heul2: Habe nun insgesamt 6 ausgewachsene Garnelen und noch 2 Babygarnelen rausgefischt. Ich würde es mit dem Wasser halt komisch finden, da ich sie nun schon sooo lange im Leitungswasser halte, warum sollten sie es auf einmal nicht vertragen?
    Ich habe nach wie vor Leitungswasser genommen und soweit geht es ihnen ganz gut. Vor allen Dingen die zwei Babygarnelen flitzen durchs Becken. Ich war echt überrascht von der 2. Babygarnele, dachte, ich hätte nur noch eine. :hurray:

    Anhänge:

    Zuletzt bearbeitet: 16 August 2018

Diese Seite empfehlen